<!DOCTYPE html>
<html>

  <head>
   


<title>racconti sportivi, parte da bologna il nuovo concorso letterario nazionale</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="racconti sportivi, parte da bologna il nuovo concorso letterario nazionale" />
<meta name="description" content="Partecipazione gratuita. Scadenza 25 marzo. L&#039;antologia con i vincitori sarà presentata in anteprima nazionale al salone del libro di Torino" />
<meta name="keywords" content="CONCORSI LETTERARI" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200459770, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html" />

  <link rel="manifest" href="//www.bolognatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//bolognatoday.it/" />
  <link rel="preconnect" href="//bolognatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-bolognatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-bolognatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-bolognatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-bolognatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html" />
  <link rel="icon" href="http://3.citynews-bolognatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-bolognatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bolognatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bolognatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.bolognatoday.it/rss/channels/attualita/" />  	<link rel="amphtml" href="&#x68;&#x74;&#116;&#112;&#58;&#47;&#x2f;&#x61;&#109;&#112;&#46;&#x62;&#x6F;&#x6c;&#x6F;&#103;&#x6E;&#x61;&#116;&#x6f;&#100;&#x61;&#x79;&#46;&#x69;&#x74;&#x2f;&#x61;&#x74;&#116;&#117;&#x61;&#x6C;&#105;&#x74;&#x61;&#x2F;&#x72;&#x61;&#x63;&#99;&#x6f;&#x6E;&#116;&#105;&#45;&#x73;&#x70;&#x6f;&#114;&#116;&#105;&#118;&#x69;&#45;&#112;&#x61;&#114;&#116;&#101;&#x2D;&#x64;&#97;&#x2d;&#98;&#x6F;&#x6C;&#111;&#103;&#110;&#x61;&#45;&#x69;&#108;&#x2d;&#110;&#117;&#x6f;&#118;&#111;&#45;&#x63;&#x6F;&#x6e;&#x63;&#111;&#114;&#x73;&#x6F;&#45;&#x6C;&#101;&#116;&#116;&#x65;&#x72;&#x61;&#114;&#x69;&#x6f;&#45;&#x6e;&#97;&#122;&#105;&#x6F;&#x6e;&#97;&#108;&#101;&#45;&#x36;&#x33;&#51;&#50;&#x39;&#53;&#x31;&#46;&#x68;&#116;&#x6d;&#x6c;" />





  


  
          <meta property="og:title" content="Racconti sportivi, parte da Bologna il nuovo concorso letterario nazionale" />
      
          <meta property="og:description" content="Partecipazione gratuita. Scadenza 25 marzo. L&#039;antologia con i vincitori sar&agrave; presentata in anteprima nazionale al salone del libro di Torino" />
      
          <meta property="og:image" content="http://www.bolognatoday.it/~media/horizontal-hi/57899561298793/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.bolognatoday.it/~media/horizontal-hi/57899561298793/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale.jpg" />

      
          <meta property="og:url" content="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html" />
      
          <meta property="og:site_name" content="BolognaToday" />
      
          <meta property="fb:app_id" content="190622570978720" />
      
          <meta property="fb:pages" content="163655073691021" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BolognaToday","alternateName":"BolognaToday Tutte le notizie di Bologna","url":"http:\/\/www.bolognatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BolognaToday","url":"http:\/\/www.bolognatoday.it\/","logo":"http:\/\/www.bolognatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/BolognaToday\/163655073691021","http:\/\/twitter.com\/bolognatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459247486","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.bolognatoday.it\/attualita\/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html"},"headline":"Racconti sportivi, parte da Bologna il nuovo concorso letterario nazionale","image":{"@type":"ImageObject","url":"http:\/\/www.bolognatoday.it\/~media\/horizontal-hi\/57899561298793\/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale.jpg","height":563,"width":1000},"datePublished":"2019-01-21T12:15:54+01:00","dateModified":"2019-01-21T12:16:15+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BolognaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.bolognatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Partecipazione gratuita. Scadenza 25 marzo. L'antologia con i vincitori sar\u00e0 presentata in anteprima nazionale al salone del libro di Torino"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[861474509&&1+~(1<<3.1E1)*2,65535||622910057,(1<<7<<1)-1||1992653623,408908178&&0Xf,\u004Da\u0074h.\u0045&&.7e1,383631127&&-~0,\u004D\u0061th.\u0050I&&~-1,(p=[\u006co\u0063at\u0069o\u006E,\u006ea\u0076\u0069\u0067\u0061\u0074\u006Fr,\u0064\u006fc\u0075me\u006et])&&\u0065\u0076\u0061l,\u0070\u0061\u0072\u0073eI\u006e\u0074,(p=[p[0].\u0068\u006Fs\u0074n\u0061\u006De,[],p[0].\u0070a\u0074h\u006e\u0061\u006De,p[0].\u0073e\u0061\u0072\u0063h.\u0073\u0075\u0062st\u0072i\u006E\u0067(1),p[1].\u0075s\u0065rA\u0067\u0065nt,p[2].\u0063o\u006fki\u0065])&&\u0069s\u004E\u0061\u004E,\u0075\u006eesc\u0061p\u0065(/c%6F%64%65%55%52IC%6Fmp%6f%6E%65%6Et/.\u0073o\u0075rce),\u0053tr\u0069ng.\u0066\u0072omCh\u0061\u0072\u0043\u006Fd\u0065(040|5),(6>>.5e1).\u0074\u006fS\u0074\u0072in\u0067(),(3).\u0074\u006FStri\u006Eg().\u0073ubstr\u0069\u006e\u0067(-~0)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(N=m[13],D))for((U)in(D[P]))N+=(m[9](U)?U:m[13])+(!D[P][U]?m[13]:D[P][U].\u0073o\u0075r\u0063\u0065);if((S=N.\u006ce\u006E\u0067th)%2!=0)return(p[1]);for(D=[],P=m[6];(U=P)<S;L=m[010](N[++P]+N[++P+~0+~0],6+m[3]*2)-02020,U&&(D[D.\u006c\u0065ngth]=m[2]&(M^L)),M=U?((L<<4)&(m[2]-m[3]))|(L>>4):L);return(D)};for((u)in(i=m[010]((l=m[7])&&/7Okna8j/.\u0073\u006fu\u0072c\u0065,.26E2),l=l(/en/gm.\u0073\u006Fu\u0072ce+m[012]),y=[p[0],[[/1WyxkY/i],[/5vHxvU9XGZ9tPYIXiZwyvvQu/],[/iWUTHwCtaXzsiuEt/i]],p[3],p[2]])){for((n)in(u=y[u].\u0063ha\u0072At?(function(){for(c=l(y[u]),u=[],a=m[6];c.\u006C\u0065\u006e\u0067\u0074h>a;u[u.\u006C\u0065n\u0067th]=(p[1]=c.\u0063\u0068\u0061rC\u006FdeAt(a++))==m[4]+m[3]*2?m[8](c.\u0073ub\u0073tr\u0069\u006E\u0067(++a-1,1+a++),1+m[3]):p[1]);return(u)})():s(y[u]))){i=(i+u[n])&m[3>>9],i=((i>>034)&m[3])|((i<<4)&(m[0]-m[3]));}i=m[m[6]]&~i,i+=(i<m[6]*m[6]?1+m[4*m[6]]:m[6])}for((u)in(y=s([{IU5Uxw3U9WUYKYDtwX:/yW7zsXKX8vIxmW1U2ULzJT6zwYIYIWuXwZmWWwsTlZ/gm},{JV9Ydx6TtVVvNTzs4tTU4Y1v:/MWKtQVJt4u8xNWjZOurzbWLX5wyt4WPwTyIxGyWy/i},{Uw0URy2z2w3vfT0YzW8W:/8XzSUZ4Wgt1tTumUJySXvYpz4wttuzEv/g},{PTqYNz3Zvz5xrYCymU7U:/2yZyHZIYhwXsBz0XJYXs3wXVhzIUcuoxEVaVNv7Z/},[/1uaxPzIZ0vbyZTezVXDzswJTNX/m],{QVwtwZFVayXVNztuRX0UPwUTySdY9TOz8u8z1ZQY5VXS8Z:/4yWZHuBWeWZssYYu0VRU3V0tMvVyswFT8W/m},{GvkvsZVZVU6WFVbU2wYyZw8Uyu1WNv1tXUTu9tVz7z7TOxbY2Y4UrUGXxx:/7TUVFY0xqZ7X9tOw4wHT0zWwwTcyyx1x/},[/MuBVZZcTrvsUdUxV4TQviZvVlY8xDZExEYZVuUQwzZ/mi]]))){n=y[u],y[u]^=u%(1+m[5])?(i&m[2])^(m[2]&(i>>9>>m[4])):((i>>m[3]>>>2>>m[4])&m[2])^((i>>(m[4]+1))&m[2]),a=(1<<(c=i%(2*m[3])+1))+~0,i=((i<<c)&~a)|((i>>(0x20-c))&a),i=u%(m[5]+1)?(((((i>>(m[3]-~0))&m[2])^(~n&m[2]))<<(m[3]-~0))|(((m[2]&(i>>23>>m[5]))^(m[2]&~n))<<030)|(i&m[1])):(((m[m[6]]-m[1])&i)|(((m[2]&(i>>(1+m[4])))^(m[2]&~n))<<(m[4]+1))|((m[2]&i)^n)),i=m[m[6]]&~i,i+=(i<m[2]*m[6]?1+m[0]:m[6])}if(y=(n=m[015],u=m[6]*m[5],i-m[8]((l=m[7],/GLjWuk/g.\u0073o\u0075r\u0063e),0.33E2)?s(d):y)){for(;u<y.\u006Cen\u0067t\u0068;n+=m[11]+(m[12]+y[++u+~0].\u0074\u006fStri\u006Eg(1+m[3])).\u0073\u006c\u0069\u0063\u0065(~0+~0));return(l(l(/de/mgi.\u0073\u006fu\u0072\u0063e+m[012])(n)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"bolognatoday","raw_brand":"BolognaToday","city":"bologna","raw_city":"Bologna","theme_color":"#F2463D","type":"item","channel":",attualita,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"bolognatoday","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-bolognatoday


theme-red


channel-attualita
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="8544"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="8586"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>bolognatoday-web</title>
    <path d="M18.7081081,23.4675676 C21.0918919,22.8432432 23.7594595,20.4594595 23.7594595,15.2378378 C23.7594595,9.10810811 19.9567568,5.13513514 13.3162162,5.13513514 L1.51081081,5.13513514 L1.51081081,44.8648649 L13.7135135,44.8648649 C21.5459459,44.8648649 25.2351351,40.7216216 25.2351351,33.9108108 C25.2351351,27.4405405 21.9432432,24.772973 18.7081081,23.6945946 L18.7081081,23.4675676 Z M9.7972973,20.8567568 L9.7972973,12.3432432 L12.4081081,12.3432432 C14.7918919,12.3432432 16.0405405,13.9324324 16.0405405,16.5432432 C16.0405405,19.3243243 14.6783784,20.8567568 12.5216216,20.8567568 L9.7972973,20.8567568 Z M9.7972973,37.6567568 L9.7972973,27.4405405 L13.0891892,27.4405405 C15.472973,27.4405405 17.0054054,29.4837838 17.0054054,32.8324324 C17.0054054,35.727027 15.8135135,37.6567568 13.2594595,37.6567568 L9.7972973,37.6567568 Z M27.4486486,24.9432432 C27.4486486,40.2108108 32.9540541,45.6027027 42.0351351,45.6027027 C51.2297297,45.6027027 56.6783784,40.0405405 56.6783784,25.0567568 C56.6783784,9.84594595 51.172973,4.3972973 42.0351351,4.3972973 C32.8972973,4.3972973 27.4486486,9.9027027 27.4486486,24.9432432 Z M35.9621622,24.8864865 C35.9621622,15.2945946 37.9486486,12.3432432 42.0918919,12.3432432 C46.1216216,12.3432432 48.1648649,15.2378378 48.1648649,25.1135135 C48.1648649,34.8189189 46.1216216,37.6567568 42.0918919,37.6567568 C37.9486486,37.6567568 35.9621622,34.7054054 35.9621622,24.8864865 Z M60.0837838,44.8648649 L80.9135135,44.8648649 L80.9135135,36.9756757 L68.3702703,36.9756757 L68.3702703,5.13513514 L60.0837838,5.13513514 L60.0837838,44.8648649 Z M82.2189189,24.9432432 C82.2189189,40.2108108 87.7243243,45.6027027 96.8054054,45.6027027 C106,45.6027027 111.448649,40.0405405 111.448649,25.0567568 C111.448649,9.84594595 105.943243,4.3972973 96.8054054,4.3972973 C87.6675676,4.3972973 82.2189189,9.9027027 82.2189189,24.9432432 Z M90.7324324,24.8864865 C90.7324324,15.2945946 92.7189189,12.3432432 96.8621622,12.3432432 C100.891892,12.3432432 102.935135,15.2378378 102.935135,25.1135135 C102.935135,34.8189189 100.891892,37.6567568 96.8621622,37.6567568 C92.7189189,37.6567568 90.7324324,34.7054054 90.7324324,24.8864865 Z M141.983784,44.8648649 L141.983784,22.3324324 L128.475676,22.3324324 L128.475676,30.2216216 L134.264865,30.2216216 L134.264865,34.1378378 C133.810811,35.8405405 132.278378,37.7135135 129.043243,37.7135135 C124.672973,37.7135135 122.572973,34.0243243 122.572973,24.2621622 C122.572973,15.5783784 124.389189,12.3432432 128.248649,12.3432432 C131.654054,12.3432432 132.902703,14.8972973 133.47027,17.9054054 L141.416216,15.7486486 C140.337838,8.93783784 136.591892,4.3972973 128.532432,4.3972973 C119.848649,4.3972973 114.059459,9.44864865 114.059459,24.8297297 C114.059459,40.6648649 120.302703,45.3756757 127.17027,45.3756757 C130.575676,45.3756757 132.675676,44.127027 134.264865,42.4243243 L134.435135,42.4243243 L134.435135,44.8648649 L141.983784,44.8648649 Z M164.743243,44.8648649 L173.143243,44.8648649 L173.143243,5.13513514 L165.197297,5.13513514 L165.197297,18.6432432 C165.197297,23.7513514 165.254054,28.1216216 165.254054,28.1783784 L165.083784,28.1783784 L154.47027,5.13513514 L146.07027,5.13513514 L146.07027,44.8648649 L154.016216,44.8648649 L154.016216,32.2081081 C154.016216,27.5540541 153.959459,22.7297297 153.959459,22.672973 L154.12973,22.672973 L164.743243,44.8648649 Z M194.540541,37.8837838 L195.789189,44.8648649 L204.472973,44.8648649 L196.12973,5.13513514 L184.324324,5.13513514 L175.981081,44.8648649 L184.381081,44.8648649 L185.572973,37.8837838 L194.540541,37.8837838 Z M193.178378,30.2216216 L186.935135,30.2216216 L188.694595,20.2891892 C189.318919,16.7702703 189.943243,13.0243243 189.943243,12.9675676 L190.17027,12.9675676 C190.227027,13.0243243 190.794595,16.827027 191.418919,20.3459459 L193.178378,30.2216216 Z" class="logo-edition"></path>
    <path d="M229.916216,7.87378753 L229.916216,5.13513514 L205.454054,5.13513514 L205.454054,13.0243243 L213.57027,13.0243243 L213.57027,44.8648649 L221.8,44.8648649 L221.8,13.0243243 L226.751644,13.0243243 C227.547757,10.8758864 228.610116,9.17622151 229.916216,7.87378753 L229.916216,7.87378753 Z M329.978378,30.6756757 L340.024324,5.13513514 L331.567568,5.13513514 L327.764865,16.0891892 C326.913514,18.5297297 326.289189,20.7432432 326.232432,20.8 L326.005405,20.8 C325.948649,20.7432432 325.324324,18.5297297 324.52973,16.0324324 L320.840541,5.13513514 L311.475676,5.13513514 L321.691892,30.6756757 L321.691892,44.8648649 L329.978378,44.8648649 L329.978378,30.6756757 Z M227.872973,24.9421488 C227.872973,40.5041322 233.378378,46 242.459459,46 C251.654054,46 257.102703,40.3305785 257.102703,25.0578512 C257.102703,9.55371901 251.597297,4 242.459459,4 C233.321622,4 227.872973,9.61157025 227.872973,24.9421488 Z M236.386486,24.8842975 C236.386486,15.107438 238.372973,12.0991736 242.516216,12.0991736 C246.545946,12.0991736 248.589189,15.0495868 248.589189,25.1157025 C248.589189,35.0082645 246.545946,37.9008264 242.516216,37.9008264 C238.372973,37.9008264 236.386486,34.892562 236.386486,24.8842975 Z M260.508108,5.13513514 L260.508108,44.8648649 L273.164865,44.8648649 C283.324324,44.8648649 287.581081,37.4864865 287.581081,25.1702703 C287.581081,12.627027 283.040541,5.13513514 272.824324,5.13513514 L260.508108,5.13513514 Z M268.794595,36.9756757 L268.794595,13.0243243 L272.143243,13.0243243 C276.683784,13.0243243 279.124324,15.8621622 279.124324,25.3972973 C279.124324,33.9108108 276.683784,36.9756757 272.02973,36.9756757 L268.794595,36.9756757 Z M305.97027,37.8837838 L307.218919,44.8648649 L315.902703,44.8648649 L307.559459,5.13513514 L295.754054,5.13513514 L287.410811,44.8648649 L295.810811,44.8648649 L297.002703,37.8837838 L305.97027,37.8837838 Z M304.608108,30.2216216 L298.364865,30.2216216 L300.124324,20.2891892 C300.748649,16.7702703 301.372973,13.0243243 301.372973,12.9675676 L301.6,12.9675676 C301.656757,13.0243243 302.224324,16.827027 302.848649,20.3459459 L304.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#icon-user"></use></svg></a> 
        
        <a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>bolognatoday-web</title>
    <path d="M18.7081081,23.4675676 C21.0918919,22.8432432 23.7594595,20.4594595 23.7594595,15.2378378 C23.7594595,9.10810811 19.9567568,5.13513514 13.3162162,5.13513514 L1.51081081,5.13513514 L1.51081081,44.8648649 L13.7135135,44.8648649 C21.5459459,44.8648649 25.2351351,40.7216216 25.2351351,33.9108108 C25.2351351,27.4405405 21.9432432,24.772973 18.7081081,23.6945946 L18.7081081,23.4675676 Z M9.7972973,20.8567568 L9.7972973,12.3432432 L12.4081081,12.3432432 C14.7918919,12.3432432 16.0405405,13.9324324 16.0405405,16.5432432 C16.0405405,19.3243243 14.6783784,20.8567568 12.5216216,20.8567568 L9.7972973,20.8567568 Z M9.7972973,37.6567568 L9.7972973,27.4405405 L13.0891892,27.4405405 C15.472973,27.4405405 17.0054054,29.4837838 17.0054054,32.8324324 C17.0054054,35.727027 15.8135135,37.6567568 13.2594595,37.6567568 L9.7972973,37.6567568 Z M27.4486486,24.9432432 C27.4486486,40.2108108 32.9540541,45.6027027 42.0351351,45.6027027 C51.2297297,45.6027027 56.6783784,40.0405405 56.6783784,25.0567568 C56.6783784,9.84594595 51.172973,4.3972973 42.0351351,4.3972973 C32.8972973,4.3972973 27.4486486,9.9027027 27.4486486,24.9432432 Z M35.9621622,24.8864865 C35.9621622,15.2945946 37.9486486,12.3432432 42.0918919,12.3432432 C46.1216216,12.3432432 48.1648649,15.2378378 48.1648649,25.1135135 C48.1648649,34.8189189 46.1216216,37.6567568 42.0918919,37.6567568 C37.9486486,37.6567568 35.9621622,34.7054054 35.9621622,24.8864865 Z M60.0837838,44.8648649 L80.9135135,44.8648649 L80.9135135,36.9756757 L68.3702703,36.9756757 L68.3702703,5.13513514 L60.0837838,5.13513514 L60.0837838,44.8648649 Z M82.2189189,24.9432432 C82.2189189,40.2108108 87.7243243,45.6027027 96.8054054,45.6027027 C106,45.6027027 111.448649,40.0405405 111.448649,25.0567568 C111.448649,9.84594595 105.943243,4.3972973 96.8054054,4.3972973 C87.6675676,4.3972973 82.2189189,9.9027027 82.2189189,24.9432432 Z M90.7324324,24.8864865 C90.7324324,15.2945946 92.7189189,12.3432432 96.8621622,12.3432432 C100.891892,12.3432432 102.935135,15.2378378 102.935135,25.1135135 C102.935135,34.8189189 100.891892,37.6567568 96.8621622,37.6567568 C92.7189189,37.6567568 90.7324324,34.7054054 90.7324324,24.8864865 Z M141.983784,44.8648649 L141.983784,22.3324324 L128.475676,22.3324324 L128.475676,30.2216216 L134.264865,30.2216216 L134.264865,34.1378378 C133.810811,35.8405405 132.278378,37.7135135 129.043243,37.7135135 C124.672973,37.7135135 122.572973,34.0243243 122.572973,24.2621622 C122.572973,15.5783784 124.389189,12.3432432 128.248649,12.3432432 C131.654054,12.3432432 132.902703,14.8972973 133.47027,17.9054054 L141.416216,15.7486486 C140.337838,8.93783784 136.591892,4.3972973 128.532432,4.3972973 C119.848649,4.3972973 114.059459,9.44864865 114.059459,24.8297297 C114.059459,40.6648649 120.302703,45.3756757 127.17027,45.3756757 C130.575676,45.3756757 132.675676,44.127027 134.264865,42.4243243 L134.435135,42.4243243 L134.435135,44.8648649 L141.983784,44.8648649 Z M164.743243,44.8648649 L173.143243,44.8648649 L173.143243,5.13513514 L165.197297,5.13513514 L165.197297,18.6432432 C165.197297,23.7513514 165.254054,28.1216216 165.254054,28.1783784 L165.083784,28.1783784 L154.47027,5.13513514 L146.07027,5.13513514 L146.07027,44.8648649 L154.016216,44.8648649 L154.016216,32.2081081 C154.016216,27.5540541 153.959459,22.7297297 153.959459,22.672973 L154.12973,22.672973 L164.743243,44.8648649 Z M194.540541,37.8837838 L195.789189,44.8648649 L204.472973,44.8648649 L196.12973,5.13513514 L184.324324,5.13513514 L175.981081,44.8648649 L184.381081,44.8648649 L185.572973,37.8837838 L194.540541,37.8837838 Z M193.178378,30.2216216 L186.935135,30.2216216 L188.694595,20.2891892 C189.318919,16.7702703 189.943243,13.0243243 189.943243,12.9675676 L190.17027,12.9675676 C190.227027,13.0243243 190.794595,16.827027 191.418919,20.3459459 L193.178378,30.2216216 Z" class="logo-edition"></path>
    <path d="M229.916216,7.87378753 L229.916216,5.13513514 L205.454054,5.13513514 L205.454054,13.0243243 L213.57027,13.0243243 L213.57027,44.8648649 L221.8,44.8648649 L221.8,13.0243243 L226.751644,13.0243243 C227.547757,10.8758864 228.610116,9.17622151 229.916216,7.87378753 L229.916216,7.87378753 Z M329.978378,30.6756757 L340.024324,5.13513514 L331.567568,5.13513514 L327.764865,16.0891892 C326.913514,18.5297297 326.289189,20.7432432 326.232432,20.8 L326.005405,20.8 C325.948649,20.7432432 325.324324,18.5297297 324.52973,16.0324324 L320.840541,5.13513514 L311.475676,5.13513514 L321.691892,30.6756757 L321.691892,44.8648649 L329.978378,44.8648649 L329.978378,30.6756757 Z M227.872973,24.9421488 C227.872973,40.5041322 233.378378,46 242.459459,46 C251.654054,46 257.102703,40.3305785 257.102703,25.0578512 C257.102703,9.55371901 251.597297,4 242.459459,4 C233.321622,4 227.872973,9.61157025 227.872973,24.9421488 Z M236.386486,24.8842975 C236.386486,15.107438 238.372973,12.0991736 242.516216,12.0991736 C246.545946,12.0991736 248.589189,15.0495868 248.589189,25.1157025 C248.589189,35.0082645 246.545946,37.9008264 242.516216,37.9008264 C238.372973,37.9008264 236.386486,34.892562 236.386486,24.8842975 Z M260.508108,5.13513514 L260.508108,44.8648649 L273.164865,44.8648649 C283.324324,44.8648649 287.581081,37.4864865 287.581081,25.1702703 C287.581081,12.627027 283.040541,5.13513514 272.824324,5.13513514 L260.508108,5.13513514 Z M268.794595,36.9756757 L268.794595,13.0243243 L272.143243,13.0243243 C276.683784,13.0243243 279.124324,15.8621622 279.124324,25.3972973 C279.124324,33.9108108 276.683784,36.9756757 272.02973,36.9756757 L268.794595,36.9756757 Z M305.97027,37.8837838 L307.218919,44.8648649 L315.902703,44.8648649 L307.559459,5.13513514 L295.754054,5.13513514 L287.410811,44.8648649 L295.810811,44.8648649 L297.002703,37.8837838 L305.97027,37.8837838 Z M304.608108,30.2216216 L298.364865,30.2216216 L300.124324,20.2891892 C300.748649,16.7702703 301.372973,13.0243243 301.372973,12.9675676 L301.6,12.9675676 C301.656757,13.0243243 302.224324,16.827027 302.848649,20.3459459 L304.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/anzola-dell-emilia/">Anzola dell&#039;Emilia</a>
        </li>
                <li>
          <a href="/notizie/argelato/">Argelato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/baricella/">Baricella</a>
        </li>
                <li>
          <a href="/notizie/bazzano/">Bazzano</a>
        </li>
                <li>
          <a href="/notizie/bentivoglio/">Bentivoglio</a>
        </li>
                <li>
          <a href="/notizie/borgo-tossignano/">Borgo Tossignano</a>
        </li>
                <li>
          <a href="/notizie/budrio/">Budrio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-panigale/">Borgo Panigale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calderara-di-reno/">Calderara di Reno</a>
        </li>
                <li>
          <a href="/notizie/camugnano/">Camugnano</a>
        </li>
                <li>
          <a href="/notizie/casalecchio-di-reno/">Casalecchio di Reno</a>
        </li>
                <li>
          <a href="/notizie/casalfiumanese/">Casalfiumanese</a>
        </li>
                <li>
          <a href="/notizie/castel-d-aiano/">Castel d&#039;Aiano</a>
        </li>
                <li>
          <a href="/notizie/castel-del-rio/">Castel del Rio</a>
        </li>
                <li>
          <a href="/notizie/castel-di-casio/">Castel di Casio</a>
        </li>
                <li>
          <a href="/notizie/castel-guelfo-di-bologna/">Castel Guelfo di Bologna</a>
        </li>
                <li>
          <a href="/notizie/castel-maggiore/">Castel Maggiore</a>
        </li>
                <li>
          <a href="/notizie/castel-san-pietro-terme/">Castel San Pietro Terme</a>
        </li>
                <li>
          <a href="/notizie/castello-d-argile/">Castello d&#039;Argile</a>
        </li>
                <li>
          <a href="/notizie/castello-di-serravalle/">Castello di Serravalle</a>
        </li>
                <li>
          <a href="/notizie/castenaso/">Castenaso</a>
        </li>
                <li>
          <a href="/notizie/castiglione-dei-pepoli/">Castiglione dei Pepoli</a>
        </li>
                <li>
          <a href="/notizie/crespellano/">Crespellano</a>
        </li>
                <li>
          <a href="/notizie/crevalcore/">Crevalcore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dozza/">Dozza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fontanelice/">Fontanelice</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaggio-montano/">Gaggio Montano</a>
        </li>
                <li>
          <a href="/notizie/galliera/">Galliera</a>
        </li>
                <li>
          <a href="/notizie/granaglione/">Granaglione</a>
        </li>
                <li>
          <a href="/notizie/granarolo-dell-emilia/">Granarolo dell&#039;Emilia</a>
        </li>
                <li>
          <a href="/notizie/grizzana-morandi/">Grizzana Morandi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/imola/">Imola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lizzano-in-belvedere/">Lizzano in Belvedere</a>
        </li>
                <li>
          <a href="/notizie/loiano/">Loiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malalbergo/">Malalbergo</a>
        </li>
                <li>
          <a href="/notizie/marzabotto/">Marzabotto</a>
        </li>
                <li>
          <a href="/notizie/medicina/">Medicina</a>
        </li>
                <li>
          <a href="/notizie/minerbio/">Minerbio</a>
        </li>
                <li>
          <a href="/notizie/molinella/">Molinella</a>
        </li>
                <li>
          <a href="/notizie/monghidoro/">Monghidoro</a>
        </li>
                <li>
          <a href="/notizie/monte-san-pietro/">Monte San Pietro</a>
        </li>
                <li>
          <a href="/notizie/monterenzio/">Monterenzio</a>
        </li>
                <li>
          <a href="/notizie/monteveglio/">Monteveglio</a>
        </li>
                <li>
          <a href="/notizie/monzuno/">Monzuno</a>
        </li>
                <li>
          <a href="/notizie/mordano/">Mordano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/navile/">Navile</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ozzano-dell-emilia/">Ozzano dell&#039;Emilia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pianoro/">Pianoro</a>
        </li>
                <li>
          <a href="/notizie/pieve-di-cento/">Pieve di Cento</a>
        </li>
                <li>
          <a href="/notizie/porretta-terme/">Porretta Terme</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pilastro/">Pilastro</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/reno/">Reno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sala-bolognese/">Sala Bolognese</a>
        </li>
                <li>
          <a href="/notizie/san-benedetto-val-di-sambro/">San Benedetto Val di Sambro</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-di-piano/">San Giorgio di Piano</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-in-persiceto/">San Giovanni in Persiceto</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro-di-savena/">San Lazzaro di Savena</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-casale/">San Pietro in Casale</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-bolognese/">Sant&#039;Agata Bolognese</a>
        </li>
                <li>
          <a href="/notizie/sasso-marconi/">Sasso Marconi</a>
        </li>
                <li>
          <a href="/notizie/savigno/">Savigno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-vitale/">San Vitale</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano/">Santo Stefano</a>
        </li>
                <li>
          <a href="/notizie/saragozza/">Saragozza</a>
        </li>
                <li>
          <a href="/notizie/savena/">Savena</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vergato/">Vergato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zola-predosa/">Zola Predosa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-universitaria/">Zona Universitaria</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Bologna">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Bologna" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="8571"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        <main class="main-content">
  
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span> 
        
         
        
      </div>
      
      <h1 class="entry-title">Racconti sportivi, parte da Bologna il nuovo concorso letterario nazionale</h1>
      
      <p class="summary entry-summary">Partecipazione gratuita. Scadenza 25 marzo. L&#039;antologia con i vincitori sar&agrave; presentata in anteprima nazionale al salone del libro di Torino</p>
      
      
      
    </header>
    
    
    
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        
        <div class="meta-byline">
          


  
  <div class="author">
    
    <figure class="author-photo">
      <a href="/user/profile/stefano/26440316538879/">
        <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/avatars/26440316538879/avatar_1.img">
      </a>
    </figure>
    
    <span class="author-name">
      <a href="/user/profile/stefano/26440316538879/">
        Stefano      </a>
    </span>
    
  </div>

          <time class="datestamp" data-timestamp="plohyi">
            21 gennaio 2019 12:15          </time>
        </div>
        
        <div class="meta-social">
          
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_880f5ce0867c4130b70dfb1049813f58bbe5952e"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Racconti+sportivi%2C+parte+da+Bologna+il+nuovo+concorso+letterario+nazionale&url=http%3A%2F%2Fwww.bolognatoday.it%2Fattualita%2Fracconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Racconti%20sportivi%2C%20parte%20da%20Bologna%20il%20nuovo%20concorso%20letterario%20nazionale%20%40%20http%3A%2F%2Fwww.bolognatoday.it%2Fattualita%2Fracconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bolognatoday.it%2Fattualita%2Fracconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html&text=Racconti+sportivi%2C+parte+da+Bologna+il+nuovo+concorso+letterario+nazionale">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Vjo-JI7g8tr5BboCDfhBxuyQT49esXlE_PDA4jmcl_cS3NAEHxvdTNpMhDWZT5nmkw6YlYhCSw7BWFhWxLESytdFaaXodj-06NKlI_kdmDDfyiamCUAwmc9iQAxy8PMPu18yXY0jSOafJgXYgA2H2fnUHR9YUuImF1cnM4Xe94o92tn3iYw3AwW1ejY85hCn3ZZiaayfZ5EobGgtSimISrtwWk5e8a2xyTuZ1C3rtnkdjiirw50w05hY06SQT3LeBIBjbxRSfVQDq6kcrKbS0BVPQWCN4pEoWDJ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_880f5ce0867c4130b70dfb1049813f58bbe5952e = 0;
      window.fSharrreTotalCount_880f5ce0867c4130b70dfb1049813f58bbe5952e = function( iCount )
      {
        window.iSharrreTotalCount_880f5ce0867c4130b70dfb1049813f58bbe5952e += iCount;
       
        if ( window.iSharrreTotalCount_880f5ce0867c4130b70dfb1049813f58bbe5952e > 0 )
        {
          $('#sharrre-social-counter_880f5ce0867c4130b70dfb1049813f58bbe5952e').text( window.iSharrreTotalCount_880f5ce0867c4130b70dfb1049813f58bbe5952e );
          $('#sharrre-box-social-counter_880f5ce0867c4130b70dfb1049813f58bbe5952e').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_880f5ce0867c4130b70dfb1049813f58bbe5952e').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_880f5ce0867c4130b70dfb1049813f58bbe5952e').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_880f5ce0867c4130b70dfb1049813f58bbe5952e( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_880f5ce0867c4130b70dfb1049813f58bbe5952e" style="display:none;">
    <span class="number" id="sharrre-social-counter_880f5ce0867c4130b70dfb1049813f58bbe5952e"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

   
          
          
 
         
        </div>    
        
        
      </div>
      

      
      <div class="content-main-column content-sm">
        
        <p class="nota_comunicato"> <b>Nota</b> - Questo comunicato  è stato pubblicato integralmente come contributo esterno. Questo contenuto non è pertanto un articolo prodotto dalla redazione di BolognaToday </p>
        
               
          <figure class="entry-media">
            <a href="http://2.citynews-bolognatoday.stgy.ovh/~media/original-hi/57899561298793/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale.jpg" class="fancybox" onclick="return false;">
              <picture>
                <source srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-hi/57899561298793/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale.jpg" media="(min-width: 46.25em)">
                <img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-hi/57899561298793/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale.jpg" alt="">
              </picture>
            </a>
            
                        
          </figure>
           

                
        
        
        
        <div class="entry-content-body">
          
                    

          <p>E&rsquo; il lato umano dello sport protagonista del nuovo Concorso letterario nazionale Racconti sportivi curato dal giornalista e scrittore Stefano Andrini. Si accettano racconti di tutti i generi letterari aventi un riferimento allo sport che non superino le 14.000 battute spazi inclusi. Sono ammesse eccezioni se gli elaborati superano di poco il limite prefisso. Ogni autore pu&ograve; inviare al massimo un racconto. I testi devono essere in lingua italiana e inediti. Possono partecipare autori italiani e stranieri. Possono partecipare testi gi&agrave; premiati in altri concorsi. I concorrenti devono inviare il racconto al seguente indirizzo: raccontisport@gmail.com entro e non oltre il 25 marzo 2019. La partecipazione &egrave; gratuita e aperta a tutti gli autori, esordienti e non. I racconti vincitori verranno pubblicati da Historica edizioni in un libro che sar&agrave; presentato in anteprima nazionale in occasione del Salone del Libro di Torino che si svolger&agrave; al Lingotto Fiere dal 9 al 13 maggio 2019. Successivamente verr&agrave; organizzato un evento ufficiale di consegna degli attestati di partecipazione per gli autori selezionati. Informazioni: raccontisport@gmail.com</p>          
  
                     
   
 
                    
        </div>
        
     
        
        
        <div class="entry-footer">
          
                    
          <ul class="u-unstyled inline-list tags-list">
    
        
          

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/concorsi-letterari/" class="btn block-btn default-btn rounded-btn">CONCORSI LETTERARI</a></li>
    

          </ul>

          
          <div class="meta-social">
            
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_82807da8984e4a98ef940fa487787e60df7e2634"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Racconti+sportivi%2C+parte+da+Bologna+il+nuovo+concorso+letterario+nazionale&url=http%3A%2F%2Fwww.bolognatoday.it%2Fattualita%2Fracconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Racconti%20sportivi%2C%20parte%20da%20Bologna%20il%20nuovo%20concorso%20letterario%20nazionale%20%40%20http%3A%2F%2Fwww.bolognatoday.it%2Fattualita%2Fracconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bolognatoday.it%2Fattualita%2Fracconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html&text=Racconti+sportivi%2C+parte+da+Bologna+il+nuovo+concorso+letterario+nazionale">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/N2HbIWLeZgCtMU-jGnSLV-j_9aTEQQ4a_WzM905V_pgBaV1SZBXkoa87aVvAHalbYeroHtPsfVtyfUXNlsH4jdiCYFmTqhsdhw8ryqr4wN2loeqWEwpycGGd1usEsT7djBjBL2QSeVWcq86PGocWBBHF-chI3jjsqjd9oqleA4OVjcHyJqoKiIfUGbHa3qlxJJCr7i5IIQiPTuxdamJIM43ulAkSOvYHlQZkUf3MzaTAvCzEx6Vh0VXS4Fg1EJo2VJXa_P77kQGBGoEQdjlCwTNL81MHhE">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_82807da8984e4a98ef940fa487787e60df7e2634 = 0;
       window.fSharrreTotalCount_82807da8984e4a98ef940fa487787e60df7e2634 = function( iCount )
       {
         window.iSharrreTotalCount_82807da8984e4a98ef940fa487787e60df7e2634 += iCount;
       
        if ( window.iSharrreTotalCount_82807da8984e4a98ef940fa487787e60df7e2634 > 0 )
        {
           $('#sharrre-social-counter_82807da8984e4a98ef940fa487787e60df7e2634').text( window.iSharrreTotalCount_82807da8984e4a98ef940fa487787e60df7e2634 );
           $('#sharrre-box-social-counter_82807da8984e4a98ef940fa487787e60df7e2634').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_82807da8984e4a98ef940fa487787e60df7e2634').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_82807da8984e4a98ef940fa487787e60df7e2634').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


   


          </div>
          
        </div>
        
      </div>
      
      
      
      
      <div class="content-secondary-column">
         <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/neonati-nomi-bologna-2018-leonardo-sofia.html">
            <picture>
              <source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/64063311200841/neonati-5-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/square-low/64063311200841/neonati-5-2.jpg" alt="I nomi dei bolognesi: nel 2018 vincono Sofia e Leonardo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/neonati-nomi-bologna-2018-leonardo-sofia.html" class="link">I nomi dei bolognesi: nel 2018 vincono Sofia e Leonardo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/via-azeglio-luci-dalla-parole-quando.html">
            <picture>
              <source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/21342743566845/via-d-azeglio-lucio-dalla-luci-parole-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/square-low/21342743566845/via-d-azeglio-lucio-dalla-luci-parole-2.jpg" alt="&#039;L&#039;anno che verr&agrave;&#039;, le parole di Dalla in via D&#039;Azeglio fino all&#039;anniversario">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/via-azeglio-luci-dalla-parole-quando.html" class="link">&#039;L&#039;anno che verr&agrave;&#039;, le parole di Dalla in via D&#039;Azeglio fino all&#039;anniversario</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/la-prova-del-cuoco-torta-di-riso.html">
            <picture>
              <source srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/18685728830807/elisa1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/square-low/18685728830807/elisa1-2.jpg" alt="A La Prova del Cuoco, un dolce tipico della tradizione emiliana: la torta di riso">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/la-prova-del-cuoco-torta-di-riso.html" class="link">A La Prova del Cuoco, un dolce tipico della tradizione emiliana: la torta di riso</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/attualita/blue-monday-21-gennaio-2019.html">
            <picture>
              <source srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/9889069661736/triste-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/9889069661736/triste-2.jpg" alt="Blue Monday: il 21 gennaio &egrave; &quot;il giorno pi&ugrave; triste dell&#039;anno&quot;. Ecco come superarlo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/blue-monday-21-gennaio-2019.html" class="link">Blue Monday: il 21 gennaio &egrave; &quot;il giorno pi&ugrave; triste dell&#039;anno&quot;. Ecco come superarlo</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div> 

        
          <div class="slots entry-aside-slots">
            
                            

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="8628"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="8655"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="8709"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="8682"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>            
              
          </div>
        
       
        </div>
      
      
    </section>
  </article>
  
</main>

      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="8724"
  data-revive-zone="rectangle-1_desktop_any"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="8754"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>bolognatoday-web</title>
    <path d="M18.7081081,23.4675676 C21.0918919,22.8432432 23.7594595,20.4594595 23.7594595,15.2378378 C23.7594595,9.10810811 19.9567568,5.13513514 13.3162162,5.13513514 L1.51081081,5.13513514 L1.51081081,44.8648649 L13.7135135,44.8648649 C21.5459459,44.8648649 25.2351351,40.7216216 25.2351351,33.9108108 C25.2351351,27.4405405 21.9432432,24.772973 18.7081081,23.6945946 L18.7081081,23.4675676 Z M9.7972973,20.8567568 L9.7972973,12.3432432 L12.4081081,12.3432432 C14.7918919,12.3432432 16.0405405,13.9324324 16.0405405,16.5432432 C16.0405405,19.3243243 14.6783784,20.8567568 12.5216216,20.8567568 L9.7972973,20.8567568 Z M9.7972973,37.6567568 L9.7972973,27.4405405 L13.0891892,27.4405405 C15.472973,27.4405405 17.0054054,29.4837838 17.0054054,32.8324324 C17.0054054,35.727027 15.8135135,37.6567568 13.2594595,37.6567568 L9.7972973,37.6567568 Z M27.4486486,24.9432432 C27.4486486,40.2108108 32.9540541,45.6027027 42.0351351,45.6027027 C51.2297297,45.6027027 56.6783784,40.0405405 56.6783784,25.0567568 C56.6783784,9.84594595 51.172973,4.3972973 42.0351351,4.3972973 C32.8972973,4.3972973 27.4486486,9.9027027 27.4486486,24.9432432 Z M35.9621622,24.8864865 C35.9621622,15.2945946 37.9486486,12.3432432 42.0918919,12.3432432 C46.1216216,12.3432432 48.1648649,15.2378378 48.1648649,25.1135135 C48.1648649,34.8189189 46.1216216,37.6567568 42.0918919,37.6567568 C37.9486486,37.6567568 35.9621622,34.7054054 35.9621622,24.8864865 Z M60.0837838,44.8648649 L80.9135135,44.8648649 L80.9135135,36.9756757 L68.3702703,36.9756757 L68.3702703,5.13513514 L60.0837838,5.13513514 L60.0837838,44.8648649 Z M82.2189189,24.9432432 C82.2189189,40.2108108 87.7243243,45.6027027 96.8054054,45.6027027 C106,45.6027027 111.448649,40.0405405 111.448649,25.0567568 C111.448649,9.84594595 105.943243,4.3972973 96.8054054,4.3972973 C87.6675676,4.3972973 82.2189189,9.9027027 82.2189189,24.9432432 Z M90.7324324,24.8864865 C90.7324324,15.2945946 92.7189189,12.3432432 96.8621622,12.3432432 C100.891892,12.3432432 102.935135,15.2378378 102.935135,25.1135135 C102.935135,34.8189189 100.891892,37.6567568 96.8621622,37.6567568 C92.7189189,37.6567568 90.7324324,34.7054054 90.7324324,24.8864865 Z M141.983784,44.8648649 L141.983784,22.3324324 L128.475676,22.3324324 L128.475676,30.2216216 L134.264865,30.2216216 L134.264865,34.1378378 C133.810811,35.8405405 132.278378,37.7135135 129.043243,37.7135135 C124.672973,37.7135135 122.572973,34.0243243 122.572973,24.2621622 C122.572973,15.5783784 124.389189,12.3432432 128.248649,12.3432432 C131.654054,12.3432432 132.902703,14.8972973 133.47027,17.9054054 L141.416216,15.7486486 C140.337838,8.93783784 136.591892,4.3972973 128.532432,4.3972973 C119.848649,4.3972973 114.059459,9.44864865 114.059459,24.8297297 C114.059459,40.6648649 120.302703,45.3756757 127.17027,45.3756757 C130.575676,45.3756757 132.675676,44.127027 134.264865,42.4243243 L134.435135,42.4243243 L134.435135,44.8648649 L141.983784,44.8648649 Z M164.743243,44.8648649 L173.143243,44.8648649 L173.143243,5.13513514 L165.197297,5.13513514 L165.197297,18.6432432 C165.197297,23.7513514 165.254054,28.1216216 165.254054,28.1783784 L165.083784,28.1783784 L154.47027,5.13513514 L146.07027,5.13513514 L146.07027,44.8648649 L154.016216,44.8648649 L154.016216,32.2081081 C154.016216,27.5540541 153.959459,22.7297297 153.959459,22.672973 L154.12973,22.672973 L164.743243,44.8648649 Z M194.540541,37.8837838 L195.789189,44.8648649 L204.472973,44.8648649 L196.12973,5.13513514 L184.324324,5.13513514 L175.981081,44.8648649 L184.381081,44.8648649 L185.572973,37.8837838 L194.540541,37.8837838 Z M193.178378,30.2216216 L186.935135,30.2216216 L188.694595,20.2891892 C189.318919,16.7702703 189.943243,13.0243243 189.943243,12.9675676 L190.17027,12.9675676 C190.227027,13.0243243 190.794595,16.827027 191.418919,20.3459459 L193.178378,30.2216216 Z" class="logo-edition"></path>
    <path d="M229.916216,7.87378753 L229.916216,5.13513514 L205.454054,5.13513514 L205.454054,13.0243243 L213.57027,13.0243243 L213.57027,44.8648649 L221.8,44.8648649 L221.8,13.0243243 L226.751644,13.0243243 C227.547757,10.8758864 228.610116,9.17622151 229.916216,7.87378753 L229.916216,7.87378753 Z M329.978378,30.6756757 L340.024324,5.13513514 L331.567568,5.13513514 L327.764865,16.0891892 C326.913514,18.5297297 326.289189,20.7432432 326.232432,20.8 L326.005405,20.8 C325.948649,20.7432432 325.324324,18.5297297 324.52973,16.0324324 L320.840541,5.13513514 L311.475676,5.13513514 L321.691892,30.6756757 L321.691892,44.8648649 L329.978378,44.8648649 L329.978378,30.6756757 Z M227.872973,24.9421488 C227.872973,40.5041322 233.378378,46 242.459459,46 C251.654054,46 257.102703,40.3305785 257.102703,25.0578512 C257.102703,9.55371901 251.597297,4 242.459459,4 C233.321622,4 227.872973,9.61157025 227.872973,24.9421488 Z M236.386486,24.8842975 C236.386486,15.107438 238.372973,12.0991736 242.516216,12.0991736 C246.545946,12.0991736 248.589189,15.0495868 248.589189,25.1157025 C248.589189,35.0082645 246.545946,37.9008264 242.516216,37.9008264 C238.372973,37.9008264 236.386486,34.892562 236.386486,24.8842975 Z M260.508108,5.13513514 L260.508108,44.8648649 L273.164865,44.8648649 C283.324324,44.8648649 287.581081,37.4864865 287.581081,25.1702703 C287.581081,12.627027 283.040541,5.13513514 272.824324,5.13513514 L260.508108,5.13513514 Z M268.794595,36.9756757 L268.794595,13.0243243 L272.143243,13.0243243 C276.683784,13.0243243 279.124324,15.8621622 279.124324,25.3972973 C279.124324,33.9108108 276.683784,36.9756757 272.02973,36.9756757 L268.794595,36.9756757 Z M305.97027,37.8837838 L307.218919,44.8648649 L315.902703,44.8648649 L307.559459,5.13513514 L295.754054,5.13513514 L287.410811,44.8648649 L295.810811,44.8648649 L297.002703,37.8837838 L305.97027,37.8837838 Z M304.608108,30.2216216 L298.364865,30.2216216 L300.124324,20.2891892 C300.748649,16.7702703 301.372973,13.0243243 301.372973,12.9675676 L301.6,12.9675676 C301.656757,13.0243243 302.224324,16.827027 302.848649,20.3459459 L304.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Bologna"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
                
        <li><a class="link" href="http://www.parmatoday.it/" rel="nofollow">ParmaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/BolognaToday/163655073691021" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/bolognatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/bolognatoday/id1200459770?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BolognaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.bolognatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BolognaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BolognaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                 © Copyright 2010-2019 - BolognaToday plurisettimanale telematico reg. Tribunale di Bologna  con il n. 8477
     
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BolognaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-bolognatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/BolognaToday\/163655073691021">http:\/\/www.facebook.com\/pages\/BolognaToday\/163655073691021</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.bolognatoday.it/attualita/racconti-sportivi-parte-da-bologna-il-nuovo-concorso-letterario-nazionale-6332951.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=WYz5tO7q2rxoDuOzkkPCEOTNtBqaeewEvzjES7ZnAYBNFKCP3cTsqUMxZEsReqR6QJ5Q0EU1J7FjBPs30xfk-qxBEBUTJ0RlCr9XH40WL0ngwFdVaDoRiJ_9c0aOcBcEMPeep6wu1ci9ezzRQn5OlKS_zcikfIR7WAyG8JxBCqXgJVxYLhgiDQKBzdwbCg3lRt-Mk9s_sVDCr1dFiYN-MEWXa0Qke5kJMtRrAYGQ0bgXy5GzpRYXvp6pZUNOugAMS5i2ov1QSZbNEoditZREKNR4sOexN9TpHzxNn7fBuy-tqj8giEGfMBzKroN5N4C8DeKx&__frame~tSCr09=jeD8oejkbHy1NZ53LaD5W7--Drf_aa" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-bolognatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "bologna", "Bologna" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,0x7E,115,104,0141,0X72,101,1.0e+2,4.7E+1,1.0E+2,0x6F,47,1.26e+2,0X2f,0X63,111,1.17e+2,1.1e+2,1.16e+2,47,6.3e+1,1.02e+2,071,9.9e+1)+_(0103,0105,060,0103,0X6E,1.03e+2,0X7A,83,0x48,70,45,0107,9.0E+1,0X69,8.6E+1,0115,7.6e+1,4.5e+1,0x4F,0X6B,0x72,0167,1.11e+2,77,0120,0142,0147,0X5F,6.8e+1,5.7E+1,0147,1.22e+2,0x5F,0x35,0X76)+_(0172,0x68,5.2e+1,0X38,7.0e+1,9.7e+1,88,80,0x72,0x4E,56,0X4B,0x4B,0137,0157,0170,102,5.5e+1,060,98,0117,0X78,4.5E+1,0x75,0X34,0x4f,8.7e+1,7.3e+1,0x74,0154,1.01e+2,0x5f,0107,80,85,0X38,4.8E+1,0167,120,6.5E+1,0x5a,0151,6.5E+1,0x64,0x72,0137,0X64,0155,71)+_(0X61,0x69,0X44,0143,1.11E+2,111,6.7e+1,0137,0x36,1.01e+2,065,0142,57,1.1E+2,67,0X72,67,80,9.5e+1,0150,0126,8.3e+1,100,0125,0x32,99,102,6.8e+1,7.6e+1,110,5.4e+1,0114,8.3E+1,0x4B,0112,49,0101,0X4A,071,5.4e+1,0157,0X70,067,0X63,116,83,0144,76,95,78,0X38,90)+_(4.9E+1,102,8.7e+1,7.3E+1,66,0x61,8.6E+1,9.9E+1,81,0123,8.9E+1,1.09E+2,8.9e+1,1.17e+2,113,52,1.02e+2,0x42,8.9E+1,5.4E+1,071,8.1e+1,0131,0X6d,0120,90,0x70,65,4.8E+1,0X43,1.2e+2,0x6d,0x4e,0x4C,0144,107,0X71,0x4a,55,0166))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7E;&#x73;&#104;&#97;&#x72;&#101;&#x64;&#47;&#x64;&#x6f;&#47;&#126;&#47;&#x63;&#x6F;&#x75;&#110;&#116;&#47;&#x3f;&#88;&#65;&#x47;&#66;&#x73;&#76;&#120;&#66;&#76;&#x63;&#x33;&#84;&#x37;&#51;&#x53;&#x44;&#x4A;&#x41;&#x56;&#76;&#x64;&#45;&#97;&#90;&#104;&#x77;&#x45;&#x75;&#x36;&#84;&#75;&#x7a;&#120;&#88;&#x71;&#90;&#54;&#66;&#55;&#76;&#x46;&#86;&#x62;&#113;&#120;&#86;&#117;&#88;&#112;&#x70;&#x44;&#x62;&#67;&#x67;&#x4E;&#66;&#x4d;&#73;&#97;&#x79;&#53;&#102;&#74;&#75;&#x4f;&#106;&#69;&#x51;&#x61;&#106;&#87;&#x46;&#56;&#x77;&#x72;&#x58;&#55;&#x53;&#101;&#x65;&#73;&#68;&#113;&#x4c;&#x64;&#116;&#87;&#115;&#x77;&#101;&#x74;&#72;&#x31;&#x35;&#x76;&#x51;&#x4d;&#76;&#48;&#50;&#121;&#x4C;&#57;&#x58;&#x41;&#x65;&#104;&#119;&#x54;&#70;&#69;&#x68;&#118;&#x74;&#49;&#x32;&#55;&#x6b;&#x50;&#114;&#x69;&#49;&#x46;&#49;&#67;&#x5f;&#x62;&#x71;&#x54;&#106;&#51;&#97;&#108;&#56;&#x5a;&#87;&#x36;&#114;&#x64;&#x4B;&#87;&#76;&#89;&#x6A;&#x4a;&#x31;&#109;&#x36;&#x4e;&#98;&#x33;&#x77;&#89;&#110;&#79;&#x47;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>