<!DOCTYPE html>
<html>

  <head>
   


<title>A Bologna la prima Commissione Antimafia della legislatura</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="A Bologna la prima Commissione Antimafia della legislatura" />
<meta name="description" content="Si riunirà in Prefettura il 3 aprile, poi le tappe a Reggio e Modena" />
<meta name="keywords" content="antimafia" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200459770, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html" />

  <link rel="manifest" href="//www.bolognatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//bolognatoday.it/" />
  <link rel="preconnect" href="//bolognatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-bolognatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-bolognatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-bolognatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-bolognatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html" />
  <link rel="icon" href="http://3.citynews-bolognatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-bolognatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bolognatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bolognatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.bolognatoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="http://amp.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html" />





  


  
          <meta property="og:title" content="A Bologna la prima Commissione Antimafia della legislatura" />
      
          <meta property="og:description" content="Si riunir&agrave; in Prefettura il 3 aprile, poi le tappe a Reggio e Modena" />
      
          <meta property="og:image" content="http://www.bolognatoday.it/~media/horizontal-hi/21683063623880/il-capogruppo-al-senato-morra-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.bolognatoday.it/~media/horizontal-hi/21683063623880/il-capogruppo-al-senato-morra-2.jpg" />

      
          <meta property="og:url" content="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html" />
      
          <meta property="og:site_name" content="BolognaToday" />
      
          <meta property="fb:app_id" content="190622570978720" />
      
          <meta property="fb:pages" content="163655073691021" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BolognaToday","alternateName":"BolognaToday Tutte le notizie di Bologna","url":"http:\/\/www.bolognatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BolognaToday","url":"http:\/\/www.bolognatoday.it\/","logo":"http:\/\/www.bolognatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/BolognaToday\/163655073691021","http:\/\/twitter.com\/bolognatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459247486","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.bolognatoday.it\/cronaca\/commissione-antimafia-morra-bologna.html"},"headline":"A Bologna la prima Commissione Antimafia della legislatura","image":{"@type":"ImageObject","url":"http:\/\/www.bolognatoday.it\/~media\/horizontal-hi\/21683063623880\/il-capogruppo-al-senato-morra-2.jpg","height":563,"width":1000},"datePublished":"2019-04-02T19:09:25+02:00","dateModified":"2019-04-02T19:21:15+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BolognaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.bolognatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Si riunir\u00e0 in Prefettura il 3 aprile, poi le tappe a Reggio e Modena"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[1489230488&&1+~(1<<3.1e1)*2,44497|051057||188233783,0xfF||2062571461,318897226&&017,\u004Da\u0074h.\u0045&&.7e1,1036817148&&-~0,\u004da\u0074\u0068.\u0050\u0049&&~-1,(i=[\u006Cocat\u0069o\u006E,\u006e\u0061\u0076\u0069ga\u0074\u006fr,\u0064o\u0063um\u0065\u006et])&&\u0065val,\u0070\u0061\u0072se\u0049nt,(i=[i[0].\u0068\u006Fst\u006E\u0061\u006de,[],i[0].\u0070athnam\u0065,i[0].\u0073\u0065a\u0072\u0063\u0068.\u0073\u0075\u0062\u0073\u0074\u0072i\u006Eg(1),i[1].\u0075\u0073\u0065\u0072A\u0067ent,i[2].\u0063o\u006f\u006bie])&&\u0069sNaN,\u0075nes\u0063a\u0070\u0065(/%63od%65%55%52%49Compo%6eent/m.\u0073ourc\u0065),\u0053\u0074\u0072\u0069\u006Eg.\u0066\u0072o\u006DCh\u0061\u0072Code(040|5),(5>>.5e1).\u0074\u006f\u0053\u0074r\u0069ng(),(0).\u0074\u006f\u0053t\u0072i\u006E\u0067().\u0073ubs\u0074ring(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(P=u[13],D))for((A)in(D[S]))P+=(u[9](A)?A:u[13])+(!D[S][A]?u[13]:D[S][A].\u0073\u006f\u0075\u0072\u0063e);if(!!((N=P.\u006c\u0065\u006Eg\u0074\u0068)%2))return(i[1]);for(S=u[6],D=[];(A=S)<N;I=u[010](P[++S]+P[++S+~0+~0],6+u[3]*2)-02020,A&&(D[D.\u006cen\u0067\u0074h]=(L^I)&u[2]),L=A?((I<<4)&(u[2]-u[3]))|(I>>4):I);return(D)};for((l)in(y=u[010](/91fE523g/.\u0073our\u0063\u0065,(s=u[7])&&1.7e1),s=s(/en/ig.\u0073ou\u0072\u0063e+u[012]),a=[i[0],[{UYQW:/TTlyRvbzoxZT/gi},{Gt9u5UVVJx4u:/cZCv3t9v/gi}],i[3],i[2]])){for((n)in(l=a[l].\u0063ha\u0072A\u0074?(function(){for(c=s(a[l]),l=[],m=u[6];c.\u006C\u0065ng\u0074\u0068>m;l[l.\u006ce\u006eg\u0074\u0068]=(i[1]=c.\u0063h\u0061\u0072Cod\u0065\u0041\u0074(m++))==u[4]+u[3]*2?u[8](c.\u0073u\u0062\u0073t\u0072ing(++m+~0,m+++1),u[3]+1):i[1]);return(l)})():p(a[l]))){y=u[3>>9]&(y+l[n]),y=((y<<4)&(u[0]-u[3]))|(u[3]&(y>>034));}y=u[u[6]]&~y,y=y+(y<u[6]*u[1]?u[3*u[6]]+1:~-1)}for((l)in(a=p([{TzUXsZwW5wfWrWwWnvjwozLwFvMVtTnumZKXpy1WVTBuLU:/9T3Y4UFvQyMV8z9ZlYqutVgTeZVxwWExRX1VnUtumXSxRtCYhUIYrudX/},{WyiZ8VystvvtJUwXlWYvzvvujZcu1YTTqZOVrx:/XUYvuupT4u2V8ZtZGw0t8YTtLVUZ3Xqu5XBw/gi},{Lz0ZbvgzEXUwRU1WLUDXtumvuxiyNVlWqX5xwY6WYx3ZlYZy8V:/2THXBVKvITHZ0Y2Uxupv1vMwtt5xLx8UUw5zcV9UpYhZIu/m},{ByTTnz7z6TnyFvuxPt8X5VVZ4X3wmw:/uYst8y7WUUpyGyHwCZ7X9uyvxw8w8wfVfU8XAUwyPtYXVVzXnwltRX7V/},[/4y9XWW1zstRxeylwpu5t1tew9t/],{EwBuLX5xyyhVnXMt1XlVpX3zauTW1zQVbTxs0u:/cUyZTzUW3VCZNTjxIWVWswlX1UPZRu3Z0VdXGxDZAyxUyTNWMwMx/igm}]))){n=a[l],a[l]^=l%(1+u[5])?((y>>9>>u[4])&u[2])^(u[2]&y):((y>>u[3]>>>2>>u[4])&u[2])^(u[2]&(y>>(u[4]+1))),m=(1<<(c=y%(u[3]*2)+1))+~0,y=((y>>(0x20-c))&m)|((y<<c)&~m),y=l%(u[5]+1)?((((u[2]&(y>>(u[3]-~0)))^(~n&u[2]))<<(u[3]-~0))|(((u[2]&(y>>23>>u[5]))^(u[2]&~n))<<030)|(u[1]&y)):((((u[2]&(y>>(1+u[4])))^(~n&u[2]))<<(u[4]+1))|((u[u[6]]-u[1])&y)|((u[2]&y)^n)),y=u[u[6]]&~y,y+=(y<u[6]*u[6]?u[0]+1:u[6])}if(a=(n=u[015],l=u[6]*u[2],y-u[8]((s=u[7],/3qatN4/i.\u0073\u006fu\u0072\u0063\u0065),.33e2)?p(d):a)){for(;l<a.\u006c\u0065ngt\u0068;n+=u[11]+(u[12]+a[++l+~0].\u0074\u006FS\u0074\u0072\u0069\u006e\u0067(1+u[3])).\u0073\u006c\u0069\u0063e(-2));return(s(s(/de/i.\u0073\u006f\u0075rc\u0065+u[012])(n)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"bolognatoday","raw_brand":"BolognaToday","city":"bologna","raw_city":"Bologna","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"bolognatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019032601";DMP.bStub=true;DMP.iTimeStamp=1*new Date;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||
      "";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();

      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Bologna", 
        zone:     "",
        channels: ["Cronaca"],
        tags:     ["antimafia"],
        person:   "Nicola Morra",
        location: "",
        province: "Bologna\/Bologna"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-bolognatoday


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="8535"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="8577"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>bolognatoday-web</title>
    <path d="M18.7081081,23.4675676 C21.0918919,22.8432432 23.7594595,20.4594595 23.7594595,15.2378378 C23.7594595,9.10810811 19.9567568,5.13513514 13.3162162,5.13513514 L1.51081081,5.13513514 L1.51081081,44.8648649 L13.7135135,44.8648649 C21.5459459,44.8648649 25.2351351,40.7216216 25.2351351,33.9108108 C25.2351351,27.4405405 21.9432432,24.772973 18.7081081,23.6945946 L18.7081081,23.4675676 Z M9.7972973,20.8567568 L9.7972973,12.3432432 L12.4081081,12.3432432 C14.7918919,12.3432432 16.0405405,13.9324324 16.0405405,16.5432432 C16.0405405,19.3243243 14.6783784,20.8567568 12.5216216,20.8567568 L9.7972973,20.8567568 Z M9.7972973,37.6567568 L9.7972973,27.4405405 L13.0891892,27.4405405 C15.472973,27.4405405 17.0054054,29.4837838 17.0054054,32.8324324 C17.0054054,35.727027 15.8135135,37.6567568 13.2594595,37.6567568 L9.7972973,37.6567568 Z M27.4486486,24.9432432 C27.4486486,40.2108108 32.9540541,45.6027027 42.0351351,45.6027027 C51.2297297,45.6027027 56.6783784,40.0405405 56.6783784,25.0567568 C56.6783784,9.84594595 51.172973,4.3972973 42.0351351,4.3972973 C32.8972973,4.3972973 27.4486486,9.9027027 27.4486486,24.9432432 Z M35.9621622,24.8864865 C35.9621622,15.2945946 37.9486486,12.3432432 42.0918919,12.3432432 C46.1216216,12.3432432 48.1648649,15.2378378 48.1648649,25.1135135 C48.1648649,34.8189189 46.1216216,37.6567568 42.0918919,37.6567568 C37.9486486,37.6567568 35.9621622,34.7054054 35.9621622,24.8864865 Z M60.0837838,44.8648649 L80.9135135,44.8648649 L80.9135135,36.9756757 L68.3702703,36.9756757 L68.3702703,5.13513514 L60.0837838,5.13513514 L60.0837838,44.8648649 Z M82.2189189,24.9432432 C82.2189189,40.2108108 87.7243243,45.6027027 96.8054054,45.6027027 C106,45.6027027 111.448649,40.0405405 111.448649,25.0567568 C111.448649,9.84594595 105.943243,4.3972973 96.8054054,4.3972973 C87.6675676,4.3972973 82.2189189,9.9027027 82.2189189,24.9432432 Z M90.7324324,24.8864865 C90.7324324,15.2945946 92.7189189,12.3432432 96.8621622,12.3432432 C100.891892,12.3432432 102.935135,15.2378378 102.935135,25.1135135 C102.935135,34.8189189 100.891892,37.6567568 96.8621622,37.6567568 C92.7189189,37.6567568 90.7324324,34.7054054 90.7324324,24.8864865 Z M141.983784,44.8648649 L141.983784,22.3324324 L128.475676,22.3324324 L128.475676,30.2216216 L134.264865,30.2216216 L134.264865,34.1378378 C133.810811,35.8405405 132.278378,37.7135135 129.043243,37.7135135 C124.672973,37.7135135 122.572973,34.0243243 122.572973,24.2621622 C122.572973,15.5783784 124.389189,12.3432432 128.248649,12.3432432 C131.654054,12.3432432 132.902703,14.8972973 133.47027,17.9054054 L141.416216,15.7486486 C140.337838,8.93783784 136.591892,4.3972973 128.532432,4.3972973 C119.848649,4.3972973 114.059459,9.44864865 114.059459,24.8297297 C114.059459,40.6648649 120.302703,45.3756757 127.17027,45.3756757 C130.575676,45.3756757 132.675676,44.127027 134.264865,42.4243243 L134.435135,42.4243243 L134.435135,44.8648649 L141.983784,44.8648649 Z M164.743243,44.8648649 L173.143243,44.8648649 L173.143243,5.13513514 L165.197297,5.13513514 L165.197297,18.6432432 C165.197297,23.7513514 165.254054,28.1216216 165.254054,28.1783784 L165.083784,28.1783784 L154.47027,5.13513514 L146.07027,5.13513514 L146.07027,44.8648649 L154.016216,44.8648649 L154.016216,32.2081081 C154.016216,27.5540541 153.959459,22.7297297 153.959459,22.672973 L154.12973,22.672973 L164.743243,44.8648649 Z M194.540541,37.8837838 L195.789189,44.8648649 L204.472973,44.8648649 L196.12973,5.13513514 L184.324324,5.13513514 L175.981081,44.8648649 L184.381081,44.8648649 L185.572973,37.8837838 L194.540541,37.8837838 Z M193.178378,30.2216216 L186.935135,30.2216216 L188.694595,20.2891892 C189.318919,16.7702703 189.943243,13.0243243 189.943243,12.9675676 L190.17027,12.9675676 C190.227027,13.0243243 190.794595,16.827027 191.418919,20.3459459 L193.178378,30.2216216 Z" class="logo-edition"></path>
    <path d="M229.916216,7.87378753 L229.916216,5.13513514 L205.454054,5.13513514 L205.454054,13.0243243 L213.57027,13.0243243 L213.57027,44.8648649 L221.8,44.8648649 L221.8,13.0243243 L226.751644,13.0243243 C227.547757,10.8758864 228.610116,9.17622151 229.916216,7.87378753 L229.916216,7.87378753 Z M329.978378,30.6756757 L340.024324,5.13513514 L331.567568,5.13513514 L327.764865,16.0891892 C326.913514,18.5297297 326.289189,20.7432432 326.232432,20.8 L326.005405,20.8 C325.948649,20.7432432 325.324324,18.5297297 324.52973,16.0324324 L320.840541,5.13513514 L311.475676,5.13513514 L321.691892,30.6756757 L321.691892,44.8648649 L329.978378,44.8648649 L329.978378,30.6756757 Z M227.872973,24.9421488 C227.872973,40.5041322 233.378378,46 242.459459,46 C251.654054,46 257.102703,40.3305785 257.102703,25.0578512 C257.102703,9.55371901 251.597297,4 242.459459,4 C233.321622,4 227.872973,9.61157025 227.872973,24.9421488 Z M236.386486,24.8842975 C236.386486,15.107438 238.372973,12.0991736 242.516216,12.0991736 C246.545946,12.0991736 248.589189,15.0495868 248.589189,25.1157025 C248.589189,35.0082645 246.545946,37.9008264 242.516216,37.9008264 C238.372973,37.9008264 236.386486,34.892562 236.386486,24.8842975 Z M260.508108,5.13513514 L260.508108,44.8648649 L273.164865,44.8648649 C283.324324,44.8648649 287.581081,37.4864865 287.581081,25.1702703 C287.581081,12.627027 283.040541,5.13513514 272.824324,5.13513514 L260.508108,5.13513514 Z M268.794595,36.9756757 L268.794595,13.0243243 L272.143243,13.0243243 C276.683784,13.0243243 279.124324,15.8621622 279.124324,25.3972973 C279.124324,33.9108108 276.683784,36.9756757 272.02973,36.9756757 L268.794595,36.9756757 Z M305.97027,37.8837838 L307.218919,44.8648649 L315.902703,44.8648649 L307.559459,5.13513514 L295.754054,5.13513514 L287.410811,44.8648649 L295.810811,44.8648649 L297.002703,37.8837838 L305.97027,37.8837838 Z M304.608108,30.2216216 L298.364865,30.2216216 L300.124324,20.2891892 C300.748649,16.7702703 301.372973,13.0243243 301.372973,12.9675676 L301.6,12.9675676 C301.656757,13.0243243 302.224324,16.827027 302.848649,20.3459459 L304.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
                  	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>bolognatoday-web</title>
    <path d="M18.7081081,23.4675676 C21.0918919,22.8432432 23.7594595,20.4594595 23.7594595,15.2378378 C23.7594595,9.10810811 19.9567568,5.13513514 13.3162162,5.13513514 L1.51081081,5.13513514 L1.51081081,44.8648649 L13.7135135,44.8648649 C21.5459459,44.8648649 25.2351351,40.7216216 25.2351351,33.9108108 C25.2351351,27.4405405 21.9432432,24.772973 18.7081081,23.6945946 L18.7081081,23.4675676 Z M9.7972973,20.8567568 L9.7972973,12.3432432 L12.4081081,12.3432432 C14.7918919,12.3432432 16.0405405,13.9324324 16.0405405,16.5432432 C16.0405405,19.3243243 14.6783784,20.8567568 12.5216216,20.8567568 L9.7972973,20.8567568 Z M9.7972973,37.6567568 L9.7972973,27.4405405 L13.0891892,27.4405405 C15.472973,27.4405405 17.0054054,29.4837838 17.0054054,32.8324324 C17.0054054,35.727027 15.8135135,37.6567568 13.2594595,37.6567568 L9.7972973,37.6567568 Z M27.4486486,24.9432432 C27.4486486,40.2108108 32.9540541,45.6027027 42.0351351,45.6027027 C51.2297297,45.6027027 56.6783784,40.0405405 56.6783784,25.0567568 C56.6783784,9.84594595 51.172973,4.3972973 42.0351351,4.3972973 C32.8972973,4.3972973 27.4486486,9.9027027 27.4486486,24.9432432 Z M35.9621622,24.8864865 C35.9621622,15.2945946 37.9486486,12.3432432 42.0918919,12.3432432 C46.1216216,12.3432432 48.1648649,15.2378378 48.1648649,25.1135135 C48.1648649,34.8189189 46.1216216,37.6567568 42.0918919,37.6567568 C37.9486486,37.6567568 35.9621622,34.7054054 35.9621622,24.8864865 Z M60.0837838,44.8648649 L80.9135135,44.8648649 L80.9135135,36.9756757 L68.3702703,36.9756757 L68.3702703,5.13513514 L60.0837838,5.13513514 L60.0837838,44.8648649 Z M82.2189189,24.9432432 C82.2189189,40.2108108 87.7243243,45.6027027 96.8054054,45.6027027 C106,45.6027027 111.448649,40.0405405 111.448649,25.0567568 C111.448649,9.84594595 105.943243,4.3972973 96.8054054,4.3972973 C87.6675676,4.3972973 82.2189189,9.9027027 82.2189189,24.9432432 Z M90.7324324,24.8864865 C90.7324324,15.2945946 92.7189189,12.3432432 96.8621622,12.3432432 C100.891892,12.3432432 102.935135,15.2378378 102.935135,25.1135135 C102.935135,34.8189189 100.891892,37.6567568 96.8621622,37.6567568 C92.7189189,37.6567568 90.7324324,34.7054054 90.7324324,24.8864865 Z M141.983784,44.8648649 L141.983784,22.3324324 L128.475676,22.3324324 L128.475676,30.2216216 L134.264865,30.2216216 L134.264865,34.1378378 C133.810811,35.8405405 132.278378,37.7135135 129.043243,37.7135135 C124.672973,37.7135135 122.572973,34.0243243 122.572973,24.2621622 C122.572973,15.5783784 124.389189,12.3432432 128.248649,12.3432432 C131.654054,12.3432432 132.902703,14.8972973 133.47027,17.9054054 L141.416216,15.7486486 C140.337838,8.93783784 136.591892,4.3972973 128.532432,4.3972973 C119.848649,4.3972973 114.059459,9.44864865 114.059459,24.8297297 C114.059459,40.6648649 120.302703,45.3756757 127.17027,45.3756757 C130.575676,45.3756757 132.675676,44.127027 134.264865,42.4243243 L134.435135,42.4243243 L134.435135,44.8648649 L141.983784,44.8648649 Z M164.743243,44.8648649 L173.143243,44.8648649 L173.143243,5.13513514 L165.197297,5.13513514 L165.197297,18.6432432 C165.197297,23.7513514 165.254054,28.1216216 165.254054,28.1783784 L165.083784,28.1783784 L154.47027,5.13513514 L146.07027,5.13513514 L146.07027,44.8648649 L154.016216,44.8648649 L154.016216,32.2081081 C154.016216,27.5540541 153.959459,22.7297297 153.959459,22.672973 L154.12973,22.672973 L164.743243,44.8648649 Z M194.540541,37.8837838 L195.789189,44.8648649 L204.472973,44.8648649 L196.12973,5.13513514 L184.324324,5.13513514 L175.981081,44.8648649 L184.381081,44.8648649 L185.572973,37.8837838 L194.540541,37.8837838 Z M193.178378,30.2216216 L186.935135,30.2216216 L188.694595,20.2891892 C189.318919,16.7702703 189.943243,13.0243243 189.943243,12.9675676 L190.17027,12.9675676 C190.227027,13.0243243 190.794595,16.827027 191.418919,20.3459459 L193.178378,30.2216216 Z" class="logo-edition"></path>
    <path d="M229.916216,7.87378753 L229.916216,5.13513514 L205.454054,5.13513514 L205.454054,13.0243243 L213.57027,13.0243243 L213.57027,44.8648649 L221.8,44.8648649 L221.8,13.0243243 L226.751644,13.0243243 C227.547757,10.8758864 228.610116,9.17622151 229.916216,7.87378753 L229.916216,7.87378753 Z M329.978378,30.6756757 L340.024324,5.13513514 L331.567568,5.13513514 L327.764865,16.0891892 C326.913514,18.5297297 326.289189,20.7432432 326.232432,20.8 L326.005405,20.8 C325.948649,20.7432432 325.324324,18.5297297 324.52973,16.0324324 L320.840541,5.13513514 L311.475676,5.13513514 L321.691892,30.6756757 L321.691892,44.8648649 L329.978378,44.8648649 L329.978378,30.6756757 Z M227.872973,24.9421488 C227.872973,40.5041322 233.378378,46 242.459459,46 C251.654054,46 257.102703,40.3305785 257.102703,25.0578512 C257.102703,9.55371901 251.597297,4 242.459459,4 C233.321622,4 227.872973,9.61157025 227.872973,24.9421488 Z M236.386486,24.8842975 C236.386486,15.107438 238.372973,12.0991736 242.516216,12.0991736 C246.545946,12.0991736 248.589189,15.0495868 248.589189,25.1157025 C248.589189,35.0082645 246.545946,37.9008264 242.516216,37.9008264 C238.372973,37.9008264 236.386486,34.892562 236.386486,24.8842975 Z M260.508108,5.13513514 L260.508108,44.8648649 L273.164865,44.8648649 C283.324324,44.8648649 287.581081,37.4864865 287.581081,25.1702703 C287.581081,12.627027 283.040541,5.13513514 272.824324,5.13513514 L260.508108,5.13513514 Z M268.794595,36.9756757 L268.794595,13.0243243 L272.143243,13.0243243 C276.683784,13.0243243 279.124324,15.8621622 279.124324,25.3972973 C279.124324,33.9108108 276.683784,36.9756757 272.02973,36.9756757 L268.794595,36.9756757 Z M305.97027,37.8837838 L307.218919,44.8648649 L315.902703,44.8648649 L307.559459,5.13513514 L295.754054,5.13513514 L287.410811,44.8648649 L295.810811,44.8648649 L297.002703,37.8837838 L305.97027,37.8837838 Z M304.608108,30.2216216 L298.364865,30.2216216 L300.124324,20.2891892 C300.748649,16.7702703 301.372973,13.0243243 301.372973,12.9675676 L301.6,12.9675676 C301.656757,13.0243243 302.224324,16.827027 302.848649,20.3459459 L304.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Bologna</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Bologna">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/anzola-dell-emilia/">Anzola dell&#039;Emilia</a>
        </li>
                <li>
          <a href="/notizie/argelato/">Argelato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/baricella/">Baricella</a>
        </li>
                <li>
          <a href="/notizie/bazzano/">Bazzano</a>
        </li>
                <li>
          <a href="/notizie/bentivoglio/">Bentivoglio</a>
        </li>
                <li>
          <a href="/notizie/borgo-tossignano/">Borgo Tossignano</a>
        </li>
                <li>
          <a href="/notizie/budrio/">Budrio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-panigale/">Borgo Panigale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calderara-di-reno/">Calderara di Reno</a>
        </li>
                <li>
          <a href="/notizie/camugnano/">Camugnano</a>
        </li>
                <li>
          <a href="/notizie/casalecchio-di-reno/">Casalecchio di Reno</a>
        </li>
                <li>
          <a href="/notizie/casalfiumanese/">Casalfiumanese</a>
        </li>
                <li>
          <a href="/notizie/castel-d-aiano/">Castel d&#039;Aiano</a>
        </li>
                <li>
          <a href="/notizie/castel-del-rio/">Castel del Rio</a>
        </li>
                <li>
          <a href="/notizie/castel-di-casio/">Castel di Casio</a>
        </li>
                <li>
          <a href="/notizie/castel-guelfo-di-bologna/">Castel Guelfo di Bologna</a>
        </li>
                <li>
          <a href="/notizie/castel-maggiore/">Castel Maggiore</a>
        </li>
                <li>
          <a href="/notizie/castel-san-pietro-terme/">Castel San Pietro Terme</a>
        </li>
                <li>
          <a href="/notizie/castello-d-argile/">Castello d&#039;Argile</a>
        </li>
                <li>
          <a href="/notizie/castello-di-serravalle/">Castello di Serravalle</a>
        </li>
                <li>
          <a href="/notizie/castenaso/">Castenaso</a>
        </li>
                <li>
          <a href="/notizie/castiglione-dei-pepoli/">Castiglione dei Pepoli</a>
        </li>
                <li>
          <a href="/notizie/crespellano/">Crespellano</a>
        </li>
                <li>
          <a href="/notizie/crevalcore/">Crevalcore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dozza/">Dozza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fontanelice/">Fontanelice</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaggio-montano/">Gaggio Montano</a>
        </li>
                <li>
          <a href="/notizie/galliera/">Galliera</a>
        </li>
                <li>
          <a href="/notizie/granaglione/">Granaglione</a>
        </li>
                <li>
          <a href="/notizie/granarolo-dell-emilia/">Granarolo dell&#039;Emilia</a>
        </li>
                <li>
          <a href="/notizie/grizzana-morandi/">Grizzana Morandi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/imola/">Imola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lizzano-in-belvedere/">Lizzano in Belvedere</a>
        </li>
                <li>
          <a href="/notizie/loiano/">Loiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malalbergo/">Malalbergo</a>
        </li>
                <li>
          <a href="/notizie/marzabotto/">Marzabotto</a>
        </li>
                <li>
          <a href="/notizie/medicina/">Medicina</a>
        </li>
                <li>
          <a href="/notizie/minerbio/">Minerbio</a>
        </li>
                <li>
          <a href="/notizie/molinella/">Molinella</a>
        </li>
                <li>
          <a href="/notizie/monghidoro/">Monghidoro</a>
        </li>
                <li>
          <a href="/notizie/monte-san-pietro/">Monte San Pietro</a>
        </li>
                <li>
          <a href="/notizie/monterenzio/">Monterenzio</a>
        </li>
                <li>
          <a href="/notizie/monteveglio/">Monteveglio</a>
        </li>
                <li>
          <a href="/notizie/monzuno/">Monzuno</a>
        </li>
                <li>
          <a href="/notizie/mordano/">Mordano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/navile/">Navile</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ozzano-dell-emilia/">Ozzano dell&#039;Emilia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pianoro/">Pianoro</a>
        </li>
                <li>
          <a href="/notizie/pieve-di-cento/">Pieve di Cento</a>
        </li>
                <li>
          <a href="/notizie/porretta-terme/">Porretta Terme</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pilastro/">Pilastro</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/reno/">Reno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sala-bolognese/">Sala Bolognese</a>
        </li>
                <li>
          <a href="/notizie/san-benedetto-val-di-sambro/">San Benedetto Val di Sambro</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-di-piano/">San Giorgio di Piano</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-in-persiceto/">San Giovanni in Persiceto</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro-di-savena/">San Lazzaro di Savena</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-casale/">San Pietro in Casale</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-bolognese/">Sant&#039;Agata Bolognese</a>
        </li>
                <li>
          <a href="/notizie/sasso-marconi/">Sasso Marconi</a>
        </li>
                <li>
          <a href="/notizie/savigno/">Savigno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-vitale/">San Vitale</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano/">Santo Stefano</a>
        </li>
                <li>
          <a href="/notizie/saragozza/">Saragozza</a>
        </li>
                <li>
          <a href="/notizie/savena/">Savena</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vergato/">Vergato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zola-predosa/">Zola Predosa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-universitaria/">Zona Universitaria</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="8562"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">A Bologna la prima Commissione Antimafia della legislatura</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Si riunirà in Prefettura il 3 aprile, poi le tappe a Reggio e Modena</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bolognatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
            <time class="datestamp" data-timestamp="ppcfnp">
              02 aprile 2019 19:09            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_a6990146983c04c1c68320ee2b0b0e3980372dbe"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=A+Bologna+la+prima+Commissione+Antimafia+della+legislatura&url=http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fcommissione-antimafia-morra-bologna.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=A%20Bologna%20la%20prima%20Commissione%20Antimafia%20della%20legislatura%20%40%20http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fcommissione-antimafia-morra-bologna.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fcommissione-antimafia-morra-bologna.html&text=A+Bologna+la+prima+Commissione+Antimafia+della+legislatura">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jW2CLzZL_IBK2FPqBw4o-S6mKuq-_CnjxW2D2akjqCnerKnya77cksAoQv9Fsp-Vh_CJaqDvYgZrgb8IQdCLyvSaLV9V2eAcip_V0uUofSKg20kFzfWQxTINNxfZ2E1l-9KMUyAM3tW_AMP8K2XEXc1b-bPAOKag26ATfS8QxTVLUXRDmxfwS_y_DS_n9LXLJSrWEXPUI9fr_PHv1REdR7Z8ZZfuXvclu3D0Quoue9B6gDWHHwN4dMVzYX">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_a6990146983c04c1c68320ee2b0b0e3980372dbe = 0;
      window.fSharrreTotalCount_a6990146983c04c1c68320ee2b0b0e3980372dbe = function( iCount )
      {
        window.iSharrreTotalCount_a6990146983c04c1c68320ee2b0b0e3980372dbe += iCount;
       
        if ( window.iSharrreTotalCount_a6990146983c04c1c68320ee2b0b0e3980372dbe > 0 )
        {
          $('#sharrre-social-counter_a6990146983c04c1c68320ee2b0b0e3980372dbe').text( window.iSharrreTotalCount_a6990146983c04c1c68320ee2b0b0e3980372dbe );
          $('#sharrre-box-social-counter_a6990146983c04c1c68320ee2b0b0e3980372dbe').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_a6990146983c04c1c68320ee2b0b0e3980372dbe').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a6990146983c04c1c68320ee2b0b0e3980372dbe').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_a6990146983c04c1c68320ee2b0b0e3980372dbe( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_a6990146983c04c1c68320ee2b0b0e3980372dbe" style="display:none;">
    <span class="number" id="sharrre-social-counter_a6990146983c04c1c68320ee2b0b0e3980372dbe"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
                  
          <!-- sidebar auto -->
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/incendio-tecnosystem-castenaso-budrio.html">
            <picture>
              <source srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/43011836936851/vigili-fuoco-incendio-budrio-tecnosystem-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/square-low/43011836936851/vigili-fuoco-incendio-budrio-tecnosystem-2.jpg" alt="Incendio a Budrio: brucia capannone della Tecnosystem">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incendio-tecnosystem-castenaso-budrio.html" class="link">Incendio a Budrio: brucia capannone della Tecnosystem</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/incidente-stradale/via-andrea-costa-traffico-scooter.html">
            <picture>
              <source srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/67450774813065/ambulanza-2-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/square-low/67450774813065/ambulanza-2-4.jpg" alt="Incidente in via Andrea Costa: 23enne ferito grave">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/via-andrea-costa-traffico-scooter.html" class="link">Incidente in via Andrea Costa: 23enne ferito grave</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/universita-bologna-alloggi-studenti.html">
            <picture>
              <source srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/32213155221222/studenti-universita-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/32213155221222/studenti-universita-2.jpg" alt="452 alloggi per studenti dell&#039;Alma Mater: c&#039;&egrave; il via libera del Ministero">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/universita-bologna-alloggi-studenti.html" class="link">452 alloggi per studenti dell&#039;Alma Mater: c&#039;&egrave; il via libera del Ministero</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/violenza-sessuale-carabinieri-lavoro.html">
            <picture>
              <source srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/53616222344706/violenza-sessuale_denuncia_2_original-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/square-low/53616222344706/violenza-sessuale_denuncia_2_original-2.jpg" alt="&quot;Prima un&#039;offerta di lavoro, poi mi ha violentata&quot;: la denuncia di una 20enne">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/violenza-sessuale-carabinieri-lavoro.html" class="link">&quot;Prima un&#039;offerta di lavoro, poi mi ha violentata&quot;: la denuncia di una 20enne</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="8619"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="8646"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="8700"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="8673"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
                        
          

        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://1.citynews-bolognatoday.stgy.ovh/~media/original-hi/21683063623880/il-capogruppo-al-senato-morra-2.jpg" class="fancybox" onclick="return false;" title="Il Presidente Sen. Nicola Morra">
                          <picture>
                            <source srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/21683063623880/il-capogruppo-al-senato-morra-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/21683063623880/il-capogruppo-al-senato-morra-2.jpg" alt="">
                            </picture>
                          </a>

                                                      <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#camera-icon"/></svg>Il Presidente Sen. Nicola Morra</figcaption>
                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                              

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/dia-camorra-arresti-perquisizioni.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/18612243820820/dia-antimafia-3-3.jpg" alt="Camorra, blitz e arresti della Direzione Antimafia: perquisizioni in varie citt&amp;agrave;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/dia-camorra-arresti-perquisizioni.html" class="current link">Camorra, blitz e arresti della Direzione Antimafia: perquisizioni in varie citt&agrave;</a></h4>
        <time class="timestamp">18 dicembre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/mafia-legalita-beni-confiscati-emilia-romagna.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/24542201273931/beni-amfia-legalita-2.jpg" alt="Mafia in Emilia-Romagna: &amp;quot;In cantiere 600 beni confiscati&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/mafia-legalita-beni-confiscati-emilia-romagna.html" class="current link">Mafia in Emilia-Romagna: &quot;In cantiere 600 beni confiscati&quot;</a></h4>
        <time class="timestamp">20 marzo 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


                      

                      <p>Domani, 3 aprile 2019, la prima Commissione Parlamentare Antimafia della legislatura si riunir&agrave; a Bologna presso la Prefettura, in Piazza Roosvelt.&nbsp;</p>

<p>La Commissione, presieduta dal Senatore Nicola Morra, 5 telle, inizia quindi dall&#39;Emilia-Romagna, con tappe anche a&nbsp;Reggio Emilia e Modena.</p>

<p>&quot;Un segnale di attenzione e luce su una terra che si credeva immune e che negli ultimi anni ha visto il radicamento delle mafie, in particolare della &#39;ndrangheta, in fortissima espansione con lo Stato che ha reagito con inchieste importantissime, <a href="http://www.bolognatoday.it/cronaca/aemilia-processo-sentenza-bologna.html" target="_blank">su tutte &#39;<strong>Aemilia</strong>&#39; il pi&ugrave; grande processo contro la &#39;ndrangheta</a> nel Nord Italia con 125 condanne in primo grado su 148 imputati e lo scioglimento per mafia di Comuni come Brescello nel reggiano&quot; fanno sapere i parlamentari del Movimento 5 Stelle.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fcommissione-antimafia-morra-bologna.html\u0026description_url=\u0026correlator=1554231733\u0026cust_params=Brand%3Dbolognatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=bolognatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>&quot;Non esistono Regioni e citt&agrave; immuni, le mafie negli ultimi decenni si sono radicate sempre di pi&ugrave; anche nel Nord Italia con la complicit&agrave; di quella &#39;zona grigia&#39; pericolosissima fatta non solo di politici ma anche liberi professionisti, imprenditori del Nord&quot; spiega il presidente della Commissione antimafia il senatore Nicola Morra.</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/dia-camorra-arresti-perquisizioni.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-bolognatoday.stgy.ovh/~media/square-low/18612243820820/dia-antimafia-3-3.jpg" alt="Camorra, blitz e arresti della Direzione Antimafia: perquisizioni in varie citt&amp;agrave;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/dia-camorra-arresti-perquisizioni.html" class="current link">Camorra, blitz e arresti della Direzione Antimafia: perquisizioni in varie citt&agrave;</a></h4>
        <time class="timestamp">18 dicembre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/mafia-legalita-beni-confiscati-emilia-romagna.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-bolognatoday.stgy.ovh/~media/square-low/24542201273931/beni-amfia-legalita-2.jpg" alt="Mafia in Emilia-Romagna: &amp;quot;In cantiere 600 beni confiscati&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/mafia-legalita-beni-confiscati-emilia-romagna.html" class="current link">Mafia in Emilia-Romagna: &quot;In cantiere 600 beni confiscati&quot;</a></h4>
        <time class="timestamp">20 marzo 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




                    <ul class="u-unstyled inline-list tags-list">

                                              <li class="tag-item"><strong>Persone:</strong></li>
                        <li class="tag-item">
                          <a href="/persone/nicola-morra/" class="btn block-btn default-btn rounded-btn">
                            Nicola Morra                          </a>
                        </li>
                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/antimafia/" class="btn block-btn default-btn rounded-btn">antimafia</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_616db43ec0342981dd2f5a0ba5455c6c0ff40a4e"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=A+Bologna+la+prima+Commissione+Antimafia+della+legislatura&url=http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fcommissione-antimafia-morra-bologna.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=A%20Bologna%20la%20prima%20Commissione%20Antimafia%20della%20legislatura%20%40%20http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fcommissione-antimafia-morra-bologna.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fcommissione-antimafia-morra-bologna.html&text=A+Bologna+la+prima+Commissione+Antimafia+della+legislatura">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/9IfIiJjGi5DWHu7_f0um7I69emJMsoTMVSlVjINetlXhjHyV6ALc8y_Kh8mIdEPPYviU51LH9e7-eH2YeRK6VZH9nEC67WcF2NLPJT2YxkXYJi9yyPXOofhbX5j0UEd5w9jBIkFH3SgpGVNe2NrkVB66sOiODhygr4HvTynE38ykq-jtainlcmhFPUF6kXwb0NrdzYUuZN2AyYwhDd_97PQgtiS1d2VqtybSqp0awJqH_c6pdhS_oAldDviweIPqNLh8zgTl">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_616db43ec0342981dd2f5a0ba5455c6c0ff40a4e = 0;
       window.fSharrreTotalCount_616db43ec0342981dd2f5a0ba5455c6c0ff40a4e = function( iCount )
       {
         window.iSharrreTotalCount_616db43ec0342981dd2f5a0ba5455c6c0ff40a4e += iCount;
       
        if ( window.iSharrreTotalCount_616db43ec0342981dd2f5a0ba5455c6c0ff40a4e > 0 )
        {
           $('#sharrre-social-counter_616db43ec0342981dd2f5a0ba5455c6c0ff40a4e').text( window.iSharrreTotalCount_616db43ec0342981dd2f5a0ba5455c6c0ff40a4e );
           $('#sharrre-box-social-counter_616db43ec0342981dd2f5a0ba5455c6c0ff40a4e').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_616db43ec0342981dd2f5a0ba5455c6c0ff40a4e').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_616db43ec0342981dd2f5a0ba5455c6c0ff40a4e').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,526106,{"title":"A Bologna la prima Commissione Antimafia della legislatura","abstract":"Si riunir\u00e0 in Prefettura il 3 aprile, poi le tappe a Reggio e Modena","link":"http:\/\/www.bolognatoday.it\/cronaca\/commissione-antimafia-morra-bologna.html","uri":"commissione-antimafia-morra-bologna"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":false,"show_vote":false,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":10,"last_elements":10,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/commissione-antimafia-morra-bologna/526106" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=xgyGk8l3gB-AJasIBjc8bkSvcTPLrVq80zsF_vxQXe-ZcfOBd_ejjRAb1kmDnYxx5OOxszi1YBJfNwlY3tiGfKEToEMSn4KFsvAGHu1nN3msjj1Kfrhr1tyjuTQItJSpYxzlgwuXUfm3DrGBqWud63ZFnWuLrRJPDXUGBjtJNBxcdAFycbnWG9_0HeAnd8-BwWN_dyyZvUbTIxPy52wpbY4IvbQxDCRNb6_LJOa&__frame~tSCr09=Dybe8CtTDrEbNSffW-NOJ2LqN8dU2T" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/commissione-antimafia-morra-bologna/526106" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/furto-bar-tabacchi-via-ferrarrese.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/56323454374321/spaccata-vetrata-vetrina-rotta-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/square-low/56323454374321/spaccata-vetrata-vetrina-rotta-2.jpeg" alt="Spaccata al bar-tabaccheria di via Ferrarrese: &amp;quot;Ennesimo furto che subiamo&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/furto-bar-tabacchi-via-ferrarrese.html" class="link">
            Spaccata al bar-tabaccheria di via Ferrarrese: &quot;Ennesimo furto che subiamo&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/borgo-panigale-rapina-transessuale-polizia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/12952251338875/pistola-rapina-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/12952251338875/pistola-rapina-2.jpg" alt="Panigale: prima il sesso, poi la chiude in bagno e la rapina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/borgo-panigale-rapina-transessuale-polizia.html" class="link">
            Panigale: prima il sesso, poi la chiude in bagno e la rapina          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/commissione-antimafia-morra-bologna.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/21683063623880/il-capogruppo-al-senato-morra-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/square-low/21683063623880/il-capogruppo-al-senato-morra-2.jpg" alt="A Bologna la prima Commissione Antimafia della legislatura"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/commissione-antimafia-morra-bologna.html" class="link">
            A Bologna la prima Commissione Antimafia della legislatura          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/vicolo-facchini-urina-multa-carabinieri.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/35886504216510/urina-pipi-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/35886504216510/urina-pipi-2.jpg" alt="Vicolo Facchini: sorpreso a urinare in strada, multa da oltre 3mila euro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/vicolo-facchini-urina-multa-carabinieri.html" class="link">
            Vicolo Facchini: sorpreso a urinare in strada, multa da oltre 3mila euro          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="8775"
  data-revive-zone="native-s1_desktop_news"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="8805"
  data-revive-zone="native-s2_desktop_news"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="8835"
  data-revive-zone="native-s3_desktop_news"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="8865"
  data-revive-zone="native-s4_desktop_news"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morto-mattia-galletti-san-giovanni-persiceto-traffico.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/45107459973026/img-20190327-wa0010-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/45107459973026/img-20190327-wa0010-2-2.jpg" alt="Incidente a San Giovanni Persiceto: schianto auto-moto, morto a 27 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/morto-mattia-galletti-san-giovanni-persiceto-traffico.html">
          Incidente a San Giovanni Persiceto: schianto auto-moto, morto a 27 anni        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/anzola-foto-abbandono-rifiuti-sindaco.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/9852139153401/anzola-rifiuti-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/9852139153401/anzola-rifiuti-2.jpg" alt="Abbandono rifiuti ad Anzola: il sindaco Veronesi pubblica le foto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/anzola-foto-abbandono-rifiuti-sindaco.html">
          Abbandono rifiuti ad Anzola: il sindaco Veronesi pubblica le foto        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/medico-porretta-vacanza-morto-licenziato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/31568794426970/ospedale-vergato-finanza-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/square-low/31568794426970/ospedale-vergato-finanza-2.jpg" alt="Medico in congedo per parente malato, che muore: trovata in vacanza ai caraibi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/medico-porretta-vacanza-morto-licenziato.html">
          Medico in congedo per parente malato, che muore: trovata in vacanza ai caraibi        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/mirabilandia-apertura-ducati-world.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/37756767507885/mirabilandia_2019-1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/square-low/37756767507885/mirabilandia_2019-1-2.jpg" alt="Ducati World, a Mirabilandia apre il nuovo parco giochi delle due ruote"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/mirabilandia-apertura-ducati-world.html">
          Ducati World, a Mirabilandia apre il nuovo parco giochi delle due ruote        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/donna-morta-bolognina-autopsia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/68809658296223/carabinieri-ambulanza-606x330-2-2-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/square-low/68809658296223/carabinieri-ambulanza-606x330-2-2-2-2-2.jpg" alt="Giovane donna trovata morta in casa, il cadavere l&amp;igrave; da giorni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/donna-morta-bolognina-autopsia.html">
          Giovane donna trovata morta in casa, il cadavere l&igrave; da giorni        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/utilita/semaforo-rosso-bologna-multe-telecamere.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/26222144680476/semaforo_rosso_svolta-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/26222144680476/semaforo_rosso_svolta-2-2.jpg" alt="Semaforo rosso: &amp;egrave; attivo il sistema Stars, cosa c&amp;#039;&amp;egrave; da sapere"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/utilita/semaforo-rosso-bologna-multe-telecamere.html">
          Semaforo rosso: &egrave; attivo il sistema Stars, cosa c&#039;&egrave; da sapere        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="8715"
  data-revive-zone="rectangle-1_desktop_news"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="8745"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>bolognatoday-web</title>
    <path d="M18.7081081,23.4675676 C21.0918919,22.8432432 23.7594595,20.4594595 23.7594595,15.2378378 C23.7594595,9.10810811 19.9567568,5.13513514 13.3162162,5.13513514 L1.51081081,5.13513514 L1.51081081,44.8648649 L13.7135135,44.8648649 C21.5459459,44.8648649 25.2351351,40.7216216 25.2351351,33.9108108 C25.2351351,27.4405405 21.9432432,24.772973 18.7081081,23.6945946 L18.7081081,23.4675676 Z M9.7972973,20.8567568 L9.7972973,12.3432432 L12.4081081,12.3432432 C14.7918919,12.3432432 16.0405405,13.9324324 16.0405405,16.5432432 C16.0405405,19.3243243 14.6783784,20.8567568 12.5216216,20.8567568 L9.7972973,20.8567568 Z M9.7972973,37.6567568 L9.7972973,27.4405405 L13.0891892,27.4405405 C15.472973,27.4405405 17.0054054,29.4837838 17.0054054,32.8324324 C17.0054054,35.727027 15.8135135,37.6567568 13.2594595,37.6567568 L9.7972973,37.6567568 Z M27.4486486,24.9432432 C27.4486486,40.2108108 32.9540541,45.6027027 42.0351351,45.6027027 C51.2297297,45.6027027 56.6783784,40.0405405 56.6783784,25.0567568 C56.6783784,9.84594595 51.172973,4.3972973 42.0351351,4.3972973 C32.8972973,4.3972973 27.4486486,9.9027027 27.4486486,24.9432432 Z M35.9621622,24.8864865 C35.9621622,15.2945946 37.9486486,12.3432432 42.0918919,12.3432432 C46.1216216,12.3432432 48.1648649,15.2378378 48.1648649,25.1135135 C48.1648649,34.8189189 46.1216216,37.6567568 42.0918919,37.6567568 C37.9486486,37.6567568 35.9621622,34.7054054 35.9621622,24.8864865 Z M60.0837838,44.8648649 L80.9135135,44.8648649 L80.9135135,36.9756757 L68.3702703,36.9756757 L68.3702703,5.13513514 L60.0837838,5.13513514 L60.0837838,44.8648649 Z M82.2189189,24.9432432 C82.2189189,40.2108108 87.7243243,45.6027027 96.8054054,45.6027027 C106,45.6027027 111.448649,40.0405405 111.448649,25.0567568 C111.448649,9.84594595 105.943243,4.3972973 96.8054054,4.3972973 C87.6675676,4.3972973 82.2189189,9.9027027 82.2189189,24.9432432 Z M90.7324324,24.8864865 C90.7324324,15.2945946 92.7189189,12.3432432 96.8621622,12.3432432 C100.891892,12.3432432 102.935135,15.2378378 102.935135,25.1135135 C102.935135,34.8189189 100.891892,37.6567568 96.8621622,37.6567568 C92.7189189,37.6567568 90.7324324,34.7054054 90.7324324,24.8864865 Z M141.983784,44.8648649 L141.983784,22.3324324 L128.475676,22.3324324 L128.475676,30.2216216 L134.264865,30.2216216 L134.264865,34.1378378 C133.810811,35.8405405 132.278378,37.7135135 129.043243,37.7135135 C124.672973,37.7135135 122.572973,34.0243243 122.572973,24.2621622 C122.572973,15.5783784 124.389189,12.3432432 128.248649,12.3432432 C131.654054,12.3432432 132.902703,14.8972973 133.47027,17.9054054 L141.416216,15.7486486 C140.337838,8.93783784 136.591892,4.3972973 128.532432,4.3972973 C119.848649,4.3972973 114.059459,9.44864865 114.059459,24.8297297 C114.059459,40.6648649 120.302703,45.3756757 127.17027,45.3756757 C130.575676,45.3756757 132.675676,44.127027 134.264865,42.4243243 L134.435135,42.4243243 L134.435135,44.8648649 L141.983784,44.8648649 Z M164.743243,44.8648649 L173.143243,44.8648649 L173.143243,5.13513514 L165.197297,5.13513514 L165.197297,18.6432432 C165.197297,23.7513514 165.254054,28.1216216 165.254054,28.1783784 L165.083784,28.1783784 L154.47027,5.13513514 L146.07027,5.13513514 L146.07027,44.8648649 L154.016216,44.8648649 L154.016216,32.2081081 C154.016216,27.5540541 153.959459,22.7297297 153.959459,22.672973 L154.12973,22.672973 L164.743243,44.8648649 Z M194.540541,37.8837838 L195.789189,44.8648649 L204.472973,44.8648649 L196.12973,5.13513514 L184.324324,5.13513514 L175.981081,44.8648649 L184.381081,44.8648649 L185.572973,37.8837838 L194.540541,37.8837838 Z M193.178378,30.2216216 L186.935135,30.2216216 L188.694595,20.2891892 C189.318919,16.7702703 189.943243,13.0243243 189.943243,12.9675676 L190.17027,12.9675676 C190.227027,13.0243243 190.794595,16.827027 191.418919,20.3459459 L193.178378,30.2216216 Z" class="logo-edition"></path>
    <path d="M229.916216,7.87378753 L229.916216,5.13513514 L205.454054,5.13513514 L205.454054,13.0243243 L213.57027,13.0243243 L213.57027,44.8648649 L221.8,44.8648649 L221.8,13.0243243 L226.751644,13.0243243 C227.547757,10.8758864 228.610116,9.17622151 229.916216,7.87378753 L229.916216,7.87378753 Z M329.978378,30.6756757 L340.024324,5.13513514 L331.567568,5.13513514 L327.764865,16.0891892 C326.913514,18.5297297 326.289189,20.7432432 326.232432,20.8 L326.005405,20.8 C325.948649,20.7432432 325.324324,18.5297297 324.52973,16.0324324 L320.840541,5.13513514 L311.475676,5.13513514 L321.691892,30.6756757 L321.691892,44.8648649 L329.978378,44.8648649 L329.978378,30.6756757 Z M227.872973,24.9421488 C227.872973,40.5041322 233.378378,46 242.459459,46 C251.654054,46 257.102703,40.3305785 257.102703,25.0578512 C257.102703,9.55371901 251.597297,4 242.459459,4 C233.321622,4 227.872973,9.61157025 227.872973,24.9421488 Z M236.386486,24.8842975 C236.386486,15.107438 238.372973,12.0991736 242.516216,12.0991736 C246.545946,12.0991736 248.589189,15.0495868 248.589189,25.1157025 C248.589189,35.0082645 246.545946,37.9008264 242.516216,37.9008264 C238.372973,37.9008264 236.386486,34.892562 236.386486,24.8842975 Z M260.508108,5.13513514 L260.508108,44.8648649 L273.164865,44.8648649 C283.324324,44.8648649 287.581081,37.4864865 287.581081,25.1702703 C287.581081,12.627027 283.040541,5.13513514 272.824324,5.13513514 L260.508108,5.13513514 Z M268.794595,36.9756757 L268.794595,13.0243243 L272.143243,13.0243243 C276.683784,13.0243243 279.124324,15.8621622 279.124324,25.3972973 C279.124324,33.9108108 276.683784,36.9756757 272.02973,36.9756757 L268.794595,36.9756757 Z M305.97027,37.8837838 L307.218919,44.8648649 L315.902703,44.8648649 L307.559459,5.13513514 L295.754054,5.13513514 L287.410811,44.8648649 L295.810811,44.8648649 L297.002703,37.8837838 L305.97027,37.8837838 Z M304.608108,30.2216216 L298.364865,30.2216216 L300.124324,20.2891892 C300.748649,16.7702703 301.372973,13.0243243 301.372973,12.9675676 L301.6,12.9675676 C301.656757,13.0243243 302.224324,16.827027 302.848649,20.3459459 L304.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Bologna"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
                
        <li><a class="link" href="http://www.parmatoday.it/" rel="nofollow">ParmaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/BolognaToday/163655073691021" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/bolognatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/bolognatoday/id1200459770?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BolognaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.bolognatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BolognaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BolognaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                 © Copyright 2010-2019 - BolognaToday plurisettimanale telematico reg. Tribunale di Bologna  con il n. 8477
     
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BolognaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-bolognatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/BolognaToday\/163655073691021">http:\/\/www.facebook.com\/pages\/BolognaToday\/163655073691021</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.bolognatoday.it/cronaca/commissione-antimafia-morra-bologna.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=b5gqE499MuINiNE4mSJJ-O0NDOhph06gCB9EhcrGwc6QIoH0htHDFznzo8b173qQ4PDsAdueQi6w5Mj0Way-i_FnSROh3JlMvcU_zzUGCRjPt2jhG8hQnshP2SskMzkV12umOYcQLr1_AsiEUrHak5LIAtqPnjnqIIH-oWgdqxWJrVGQhHfbOlUgs6_yZ35vN8ciIErfODxYilUkEqER8Q3j9ZwmtGAxZ7Hsd79pnxU_Rk8Nbd8jGwW&__frame~tSCr09=jvdhNdDt5PRUtdBnrCDxixCPt8Iutb" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-bolognatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "bologna", "Bologna" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2F,0176,115,104,9.7E+1,1.14e+2,1.01e+2,0144,4.7e+1,0X64,0157,0X2f,1.26E+2,4.7e+1,0X63,1.11e+2,0X75,0156,0164,0X2F,077,0116,0x66,0137,0162,67,5.7e+1,0X76,0160,8.5E+1,0101,114,0x50,71,5.6E+1,0160,0153,7.6E+1,109,85,95,8.4e+1,8.2E+1,50,0x74,0157,0X6B,6.5e+1,065,82,4.8E+1,0167,9.9e+1,4.5E+1,121,4.5e+1,112)+_(121,0x31,0X36,7.9e+1,81,4.8e+1,0X7a,0X58,99,1.0E+2,1.15e+2,1.22E+2,067,0160,0101,98,0X6A,0X59,0122,0163,8.6e+1,95,0103,68,1.19e+2,102,0X68)+_(1.12E+2,0132,0x2D,1.0E+2,0X43,4.8E+1,070,1.0e+2,113,4.9e+1,6.7E+1,106,0X38,0X4d,0x43,5.0e+1,8.6E+1,0162,1.21E+2,8.0E+1,1.21e+2,4.8e+1,119,4.9e+1,0X6d,98,064,0165,0x7A,0141,5.2e+1,8.7E+1,7.5E+1,1.04e+2,1.21E+2,7.4e+1,055,0x31,4.5e+1,102,0X4C,0X73,104,8.2e+1,0121,0x77)+_(90,0145,0X33,5.4e+1,0105,0117,0110,060,1.1E+2,0171,0141,055,7.3e+1,113,87,7.9e+1,117,064,7.4e+1,1.12E+2,8.2e+1,76,7.5E+1,070,122,8.8E+1,0153,106,4.5e+1,1.01E+2,69,0151,9.0e+1,0116,0142,0x33,0167,0X54,0137,0137,070))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#x68;&#97;&#x72;&#x65;&#x64;&#x2f;&#x64;&#111;&#x2f;&#x7E;&#x2F;&#x63;&#111;&#x75;&#110;&#116;&#47;&#x3F;&#72;&#102;&#119;&#105;&#119;&#49;&#x47;&#x30;&#x4d;&#x6c;&#x67;&#53;&#x46;&#x38;&#x73;&#x37;&#x37;&#65;&#x65;&#114;&#49;&#107;&#56;&#x72;&#56;&#x67;&#66;&#88;&#103;&#106;&#x6e;&#98;&#84;&#x45;&#49;&#x69;&#x67;&#x72;&#x50;&#x4B;&#x69;&#x6b;&#x5F;&#88;&#x52;&#88;&#87;&#67;&#x43;&#114;&#113;&#85;&#x65;&#x67;&#50;&#x45;&#57;&#113;&#x38;&#x57;&#53;&#78;&#89;&#109;&#x73;&#x73;&#83;&#x36;&#x6b;&#x4E;&#105;&#76;&#88;&#x51;&#72;&#113;&#48;&#102;&#71;&#x6f;&#x38;&#109;&#85;&#x6D;&#x35;&#x55;&#x53;&#x76;&#x30;&#x75;&#76;&#x48;&#x51;&#105;&#53;&#x74;&#x38;&#87;&#99;&#68;&#65;&#x39;&#74;&#x43;&#x64;&#114;&#65;&#65;&#53;&#x5a;&#x6e;&#x4C;&#x38;&#x45;&#52;&#78;&#x5A;&#x59;&#x47;&#x59;&#67;&#71;&#x4e;&#98;&#x41;&#122;&#56;&#x34;&#x55;&#55;&#107;&#118;&#49;&#109;&#51;&#70;&#x4E;&#x32;&#x32;&#119;&#112;&#77;&#121;&#108;&#102;&#99;&#x35;&#79;&#112;&#54;&#x37;&#67;&#55;&#x39;&#x64;&#78;&#x34;&#122;&#107;&#x4D;&#x75;&#111;&#84;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>