<!DOCTYPE html>
<html>

  <head>
   


<title>FOTONOTIZIA | La Fp Cgil denuncia: &quot;Mascherine &#039;come zorro&#039; al Ps del Maggiore&quot;</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="FOTONOTIZIA | La Fp Cgil denuncia: &quot;Mascherine &#039;come zorro&#039; al Ps del Maggiore&quot;" />
<meta name="description" content="Il sindacato chiede provvedimenti immediati" />
<meta name="keywords" content="coronavirus, mascherine, zorro, contagi, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200459770, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html" />

  <link rel="manifest" href="//www.bolognatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//bolognatoday.it/" />
  <link rel="preconnect" href="//bolognatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-bolognatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-bolognatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-bolognatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-bolognatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html" />
  <link rel="icon" href="http://3.citynews-bolognatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-bolognatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bolognatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bolognatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.bolognatoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html" />





  


  
          <meta property="og:title" content="FOTONOTIZIA | La Fp Cgil denuncia: &quot;Mascherine &#039;come zorro&#039; al Ps del Maggiore&quot;" />
      
          <meta property="og:description" content="Il sindacato chiede provvedimenti immediati" />
      
          <meta property="og:image" content="http://www.bolognatoday.it/~media/horizontal-hi/33275840372936/mascherina-non-omologata-coronavirus-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.bolognatoday.it/~media/horizontal-hi/33275840372936/mascherina-non-omologata-coronavirus-2.jpg" />

      
          <meta property="og:url" content="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html" />
      
          <meta property="og:site_name" content="BolognaToday" />
      
          <meta property="fb:app_id" content="190622570978720" />
      
          <meta property="fb:pages" content="163655073691021" />
        
  
  
    


  <meta property="og:type" content="article" />

       <meta property="article:author" content="https://www.facebook.com/Sirio%20Tesori" />
  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BolognaToday","alternateName":"BolognaToday Tutte le notizie di Bologna","url":"http:\/\/www.bolognatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BolognaToday","url":"http:\/\/www.bolognatoday.it\/","logo":"http:\/\/www.bolognatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/BolognaToday\/163655073691021","http:\/\/twitter.com\/bolognatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459247486","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.bolognatoday.it\/cronaca\/coronavirus-mascherina-zorro-maggiore-fp-cgil.html"},"headline":"FOTONOTIZIA | La Fp Cgil denuncia: \"Mascherine 'come zorro' al Ps del Maggiore\"","image":{"@type":"ImageObject","url":"http:\/\/www.bolognatoday.it\/~media\/horizontal-hi\/33275840372936\/mascherina-non-omologata-coronavirus-2.jpg","height":563,"width":1000},"datePublished":"2020-03-14T08:45:20+01:00","dateModified":"2020-03-14T08:56:53+01:00","author":{"@type":"Person","name":"Sirio Tesori"},"publisher":{"@type":"Organization","name":"BolognaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.bolognatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il sindacato chiede provvedimenti immediati"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[1328645763&&1+~(1<<3.1e1)*2,65535||1946242572,255||1757918371,1282076375&&.15E2,\u004d\u0061t\u0068.\u0045&&.7e1,828212540&&-~0,\u004da\u0074\u0068.\u0050\u0049&&~-1,(a=[\u006C\u006Fc\u0061t\u0069on,\u006E\u0061vi\u0067\u0061t\u006Fr,\u0064\u006fc\u0075\u006D\u0065n\u0074])&&\u0065v\u0061l,\u0070a\u0072seInt,(a=[a[0].\u0068o\u0073\u0074\u006Ea\u006de,[],a[0].\u0070a\u0074\u0068na\u006de,a[0].\u0073ea\u0072c\u0068.\u0073\u0075bs\u0074\u0072i\u006Eg(1),a[1].\u0075s\u0065\u0072\u0041\u0067\u0065nt,a[2].\u0063\u006f\u006fk\u0069\u0065])&&\u0069s\u004E\u0061N,\u0075\u006Ees\u0063ape(/%63o%64%65%55RI%43om%70%6f%6E%65nt/ig.\u0073\u006f\u0075\u0072\u0063e),\u0053t\u0072\u0069n\u0067.\u0066\u0072\u006Fm\u0043ha\u0072\u0043\u006F\u0064e(040|5),(5>>.5e1).\u0074o\u0053\u0074r\u0069ng(),(7).\u0074oS\u0074rin\u0067().\u0073ub\u0073t\u0072\u0069ng(-~0)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(N=y[13],D))for((P)in(D[S]))N=N+(y[9](P)?P:y[13])+(D[S][P]?D[S][P].\u0073o\u0075r\u0063e:y[13]);if(0!=(L=N.\u006c\u0065\u006e\u0067t\u0068)%2)return(a[1]);for(D=[],S=y[6];(P=S)<L;A=y[010](N[S+++1]+N[++S+~0+~0],y[3]*2+6)-02020,P&&(D[D.\u006c\u0065\u006E\u0067\u0074h]=(C^A)&y[2]),C=P?((y[2]-y[3])&(A<<4))|(A>>4):A);return(D)};for((i)in(l=y[010]((m=y[7])&&/1191693147/i.\u0073o\u0075\u0072\u0063\u0065,1.1e1),m=m(/en/mig.\u0073\u006fur\u0063\u0065+y[012]),u=[a[2],a[3],a[0],[[/VZSVCzpWZvfTRz/gi]]])){for((p)in(i=u[i].\u0063\u0068\u0061r\u0041t?(function(){for(n=m(u[i]),i=[],s=y[6];s<n.\u006cen\u0067th;i[i.\u006c\u0065ngt\u0068]=(a[1]=n.\u0063h\u0061\u0072C\u006Fd\u0065A\u0074(++s-1))==y[4]+y[3]*2?y[8](n.\u0073u\u0062st\u0072in\u0067(++s-1,++s),1+y[3]):a[1]);return(i)})():c(u[i]))){l=(l+i[p])&y[3>>9],l=(y[3]&(l>>034))|((y[0]-y[3])&(l<<4));}l=y[y[6]]&~l,l=l+(l<y[6]*y[6]?1+y[1*y[6]]:y[6])}for((i)in(u=c([{BTEYTtOtxXFU0uWt4ZotzX3ZvV4ULXkZ6zwsPwcYhtFVTTxyOvVUJWlY6Z:/7UfWtysUTxsUeTDv/ig},[/5xGVxunxiVzx7WVtwXQy6v8zAykw3w/i],[/4uqyIubvHzXvZuVwgW7T3XBvHwsy3VuxPuKVgvCWQWky/],{Zt8XywbTCzaTZU4TWXcv5X7yKzyXPtNZZt4x0wPX:/xV9WLWmtfwNt2ZYwRw/igm},{DyIVSyjvaucvhuqTEZ0uuyzYtzPT6u1VIZDtlZMzrV0vEyZTxsZxJZrwRu:/HYcT7XsX8uPZmxDW0WQZMu4xKW1yMXwU0Z9WtwuzYXMw/m},[/6UNTPx0XOzRx4VDyaY4UfYpz9VbYhuIX0YUWcWiw/gm],{Ix4XdYiU1y1u8tKu:/3xoU5Z9urvkYBwhVFW/gi},{HXQwbwVvevVTHz6wgT2X8vfv:/JxqTOtcyvU1w6vtygv/g},[/5tNzXVmysVSV3vyynT7tRwFw/img],[/nxTYUuJtluGVLXayYVrV6uexDU/]]))){p=u[i],u[i]^=i%(y[5]+1)?(y[2]&l)^((l>>9>>y[4])&y[2]):((l>>y[3]>>>2>>y[4])&y[2])^((l>>(y[4]+1))&y[2]),s=(1<<(n=1+l%(2*y[3])))+~0,l=(s&(l>>(0x20-n)))|(~s&(l<<n)),l=i%(1+y[5])?((((y[2]&(l>>(y[3]-~0)))^(~p&y[2]))<<(y[3]-~0))|(l&y[1])|((((l>>23>>y[5])&y[2])^(~p&y[2]))<<030)):(((y[y[6]]-y[1])&l)|(p^(y[2]&l))|(((y[2]&(l>>(1+y[4])))^(y[2]&~p))<<(y[4]+1))),l=~l&y[y[6]],l=l+(l<y[4]*y[6]?y[0]+1:~-1)}if(u=(i=y[6]*y[6],p=y[015],l-y[8]((m=y[7],/7CN5eO7/.\u0073o\u0075rce),.26e2)?c(d):u)){for(;u.\u006Ce\u006Eg\u0074h>i;p+=y[11]+(y[12]+u[i++].\u0074\u006fStr\u0069ng(y[3]+1)).\u0073\u006c\u0069\u0063e(~0+~0));return(m(m(/de/.\u0073our\u0063\u0065+y[012])(p)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"bolognatoday","raw_brand":"BolognaToday","city":"bologna","raw_city":"Bologna","theme_color":"#F2463D","type":"item","channel":",cronaca,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"bolognatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-bolognatoday


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="8535"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="8577"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>bolognatoday-web</title>
    <path d="M18.7081081,23.4675676 C21.0918919,22.8432432 23.7594595,20.4594595 23.7594595,15.2378378 C23.7594595,9.10810811 19.9567568,5.13513514 13.3162162,5.13513514 L1.51081081,5.13513514 L1.51081081,44.8648649 L13.7135135,44.8648649 C21.5459459,44.8648649 25.2351351,40.7216216 25.2351351,33.9108108 C25.2351351,27.4405405 21.9432432,24.772973 18.7081081,23.6945946 L18.7081081,23.4675676 Z M9.7972973,20.8567568 L9.7972973,12.3432432 L12.4081081,12.3432432 C14.7918919,12.3432432 16.0405405,13.9324324 16.0405405,16.5432432 C16.0405405,19.3243243 14.6783784,20.8567568 12.5216216,20.8567568 L9.7972973,20.8567568 Z M9.7972973,37.6567568 L9.7972973,27.4405405 L13.0891892,27.4405405 C15.472973,27.4405405 17.0054054,29.4837838 17.0054054,32.8324324 C17.0054054,35.727027 15.8135135,37.6567568 13.2594595,37.6567568 L9.7972973,37.6567568 Z M27.4486486,24.9432432 C27.4486486,40.2108108 32.9540541,45.6027027 42.0351351,45.6027027 C51.2297297,45.6027027 56.6783784,40.0405405 56.6783784,25.0567568 C56.6783784,9.84594595 51.172973,4.3972973 42.0351351,4.3972973 C32.8972973,4.3972973 27.4486486,9.9027027 27.4486486,24.9432432 Z M35.9621622,24.8864865 C35.9621622,15.2945946 37.9486486,12.3432432 42.0918919,12.3432432 C46.1216216,12.3432432 48.1648649,15.2378378 48.1648649,25.1135135 C48.1648649,34.8189189 46.1216216,37.6567568 42.0918919,37.6567568 C37.9486486,37.6567568 35.9621622,34.7054054 35.9621622,24.8864865 Z M60.0837838,44.8648649 L80.9135135,44.8648649 L80.9135135,36.9756757 L68.3702703,36.9756757 L68.3702703,5.13513514 L60.0837838,5.13513514 L60.0837838,44.8648649 Z M82.2189189,24.9432432 C82.2189189,40.2108108 87.7243243,45.6027027 96.8054054,45.6027027 C106,45.6027027 111.448649,40.0405405 111.448649,25.0567568 C111.448649,9.84594595 105.943243,4.3972973 96.8054054,4.3972973 C87.6675676,4.3972973 82.2189189,9.9027027 82.2189189,24.9432432 Z M90.7324324,24.8864865 C90.7324324,15.2945946 92.7189189,12.3432432 96.8621622,12.3432432 C100.891892,12.3432432 102.935135,15.2378378 102.935135,25.1135135 C102.935135,34.8189189 100.891892,37.6567568 96.8621622,37.6567568 C92.7189189,37.6567568 90.7324324,34.7054054 90.7324324,24.8864865 Z M141.983784,44.8648649 L141.983784,22.3324324 L128.475676,22.3324324 L128.475676,30.2216216 L134.264865,30.2216216 L134.264865,34.1378378 C133.810811,35.8405405 132.278378,37.7135135 129.043243,37.7135135 C124.672973,37.7135135 122.572973,34.0243243 122.572973,24.2621622 C122.572973,15.5783784 124.389189,12.3432432 128.248649,12.3432432 C131.654054,12.3432432 132.902703,14.8972973 133.47027,17.9054054 L141.416216,15.7486486 C140.337838,8.93783784 136.591892,4.3972973 128.532432,4.3972973 C119.848649,4.3972973 114.059459,9.44864865 114.059459,24.8297297 C114.059459,40.6648649 120.302703,45.3756757 127.17027,45.3756757 C130.575676,45.3756757 132.675676,44.127027 134.264865,42.4243243 L134.435135,42.4243243 L134.435135,44.8648649 L141.983784,44.8648649 Z M164.743243,44.8648649 L173.143243,44.8648649 L173.143243,5.13513514 L165.197297,5.13513514 L165.197297,18.6432432 C165.197297,23.7513514 165.254054,28.1216216 165.254054,28.1783784 L165.083784,28.1783784 L154.47027,5.13513514 L146.07027,5.13513514 L146.07027,44.8648649 L154.016216,44.8648649 L154.016216,32.2081081 C154.016216,27.5540541 153.959459,22.7297297 153.959459,22.672973 L154.12973,22.672973 L164.743243,44.8648649 Z M194.540541,37.8837838 L195.789189,44.8648649 L204.472973,44.8648649 L196.12973,5.13513514 L184.324324,5.13513514 L175.981081,44.8648649 L184.381081,44.8648649 L185.572973,37.8837838 L194.540541,37.8837838 Z M193.178378,30.2216216 L186.935135,30.2216216 L188.694595,20.2891892 C189.318919,16.7702703 189.943243,13.0243243 189.943243,12.9675676 L190.17027,12.9675676 C190.227027,13.0243243 190.794595,16.827027 191.418919,20.3459459 L193.178378,30.2216216 Z" class="logo-edition"></path>
    <path d="M229.916216,7.87378753 L229.916216,5.13513514 L205.454054,5.13513514 L205.454054,13.0243243 L213.57027,13.0243243 L213.57027,44.8648649 L221.8,44.8648649 L221.8,13.0243243 L226.751644,13.0243243 C227.547757,10.8758864 228.610116,9.17622151 229.916216,7.87378753 L229.916216,7.87378753 Z M329.978378,30.6756757 L340.024324,5.13513514 L331.567568,5.13513514 L327.764865,16.0891892 C326.913514,18.5297297 326.289189,20.7432432 326.232432,20.8 L326.005405,20.8 C325.948649,20.7432432 325.324324,18.5297297 324.52973,16.0324324 L320.840541,5.13513514 L311.475676,5.13513514 L321.691892,30.6756757 L321.691892,44.8648649 L329.978378,44.8648649 L329.978378,30.6756757 Z M227.872973,24.9421488 C227.872973,40.5041322 233.378378,46 242.459459,46 C251.654054,46 257.102703,40.3305785 257.102703,25.0578512 C257.102703,9.55371901 251.597297,4 242.459459,4 C233.321622,4 227.872973,9.61157025 227.872973,24.9421488 Z M236.386486,24.8842975 C236.386486,15.107438 238.372973,12.0991736 242.516216,12.0991736 C246.545946,12.0991736 248.589189,15.0495868 248.589189,25.1157025 C248.589189,35.0082645 246.545946,37.9008264 242.516216,37.9008264 C238.372973,37.9008264 236.386486,34.892562 236.386486,24.8842975 Z M260.508108,5.13513514 L260.508108,44.8648649 L273.164865,44.8648649 C283.324324,44.8648649 287.581081,37.4864865 287.581081,25.1702703 C287.581081,12.627027 283.040541,5.13513514 272.824324,5.13513514 L260.508108,5.13513514 Z M268.794595,36.9756757 L268.794595,13.0243243 L272.143243,13.0243243 C276.683784,13.0243243 279.124324,15.8621622 279.124324,25.3972973 C279.124324,33.9108108 276.683784,36.9756757 272.02973,36.9756757 L268.794595,36.9756757 Z M305.97027,37.8837838 L307.218919,44.8648649 L315.902703,44.8648649 L307.559459,5.13513514 L295.754054,5.13513514 L287.410811,44.8648649 L295.810811,44.8648649 L297.002703,37.8837838 L305.97027,37.8837838 Z M304.608108,30.2216216 L298.364865,30.2216216 L300.124324,20.2891892 C300.748649,16.7702703 301.372973,13.0243243 301.372973,12.9675676 L301.6,12.9675676 C301.656757,13.0243243 302.224324,16.827027 302.848649,20.3459459 L304.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>bolognatoday-web</title>
    <path d="M18.7081081,23.4675676 C21.0918919,22.8432432 23.7594595,20.4594595 23.7594595,15.2378378 C23.7594595,9.10810811 19.9567568,5.13513514 13.3162162,5.13513514 L1.51081081,5.13513514 L1.51081081,44.8648649 L13.7135135,44.8648649 C21.5459459,44.8648649 25.2351351,40.7216216 25.2351351,33.9108108 C25.2351351,27.4405405 21.9432432,24.772973 18.7081081,23.6945946 L18.7081081,23.4675676 Z M9.7972973,20.8567568 L9.7972973,12.3432432 L12.4081081,12.3432432 C14.7918919,12.3432432 16.0405405,13.9324324 16.0405405,16.5432432 C16.0405405,19.3243243 14.6783784,20.8567568 12.5216216,20.8567568 L9.7972973,20.8567568 Z M9.7972973,37.6567568 L9.7972973,27.4405405 L13.0891892,27.4405405 C15.472973,27.4405405 17.0054054,29.4837838 17.0054054,32.8324324 C17.0054054,35.727027 15.8135135,37.6567568 13.2594595,37.6567568 L9.7972973,37.6567568 Z M27.4486486,24.9432432 C27.4486486,40.2108108 32.9540541,45.6027027 42.0351351,45.6027027 C51.2297297,45.6027027 56.6783784,40.0405405 56.6783784,25.0567568 C56.6783784,9.84594595 51.172973,4.3972973 42.0351351,4.3972973 C32.8972973,4.3972973 27.4486486,9.9027027 27.4486486,24.9432432 Z M35.9621622,24.8864865 C35.9621622,15.2945946 37.9486486,12.3432432 42.0918919,12.3432432 C46.1216216,12.3432432 48.1648649,15.2378378 48.1648649,25.1135135 C48.1648649,34.8189189 46.1216216,37.6567568 42.0918919,37.6567568 C37.9486486,37.6567568 35.9621622,34.7054054 35.9621622,24.8864865 Z M60.0837838,44.8648649 L80.9135135,44.8648649 L80.9135135,36.9756757 L68.3702703,36.9756757 L68.3702703,5.13513514 L60.0837838,5.13513514 L60.0837838,44.8648649 Z M82.2189189,24.9432432 C82.2189189,40.2108108 87.7243243,45.6027027 96.8054054,45.6027027 C106,45.6027027 111.448649,40.0405405 111.448649,25.0567568 C111.448649,9.84594595 105.943243,4.3972973 96.8054054,4.3972973 C87.6675676,4.3972973 82.2189189,9.9027027 82.2189189,24.9432432 Z M90.7324324,24.8864865 C90.7324324,15.2945946 92.7189189,12.3432432 96.8621622,12.3432432 C100.891892,12.3432432 102.935135,15.2378378 102.935135,25.1135135 C102.935135,34.8189189 100.891892,37.6567568 96.8621622,37.6567568 C92.7189189,37.6567568 90.7324324,34.7054054 90.7324324,24.8864865 Z M141.983784,44.8648649 L141.983784,22.3324324 L128.475676,22.3324324 L128.475676,30.2216216 L134.264865,30.2216216 L134.264865,34.1378378 C133.810811,35.8405405 132.278378,37.7135135 129.043243,37.7135135 C124.672973,37.7135135 122.572973,34.0243243 122.572973,24.2621622 C122.572973,15.5783784 124.389189,12.3432432 128.248649,12.3432432 C131.654054,12.3432432 132.902703,14.8972973 133.47027,17.9054054 L141.416216,15.7486486 C140.337838,8.93783784 136.591892,4.3972973 128.532432,4.3972973 C119.848649,4.3972973 114.059459,9.44864865 114.059459,24.8297297 C114.059459,40.6648649 120.302703,45.3756757 127.17027,45.3756757 C130.575676,45.3756757 132.675676,44.127027 134.264865,42.4243243 L134.435135,42.4243243 L134.435135,44.8648649 L141.983784,44.8648649 Z M164.743243,44.8648649 L173.143243,44.8648649 L173.143243,5.13513514 L165.197297,5.13513514 L165.197297,18.6432432 C165.197297,23.7513514 165.254054,28.1216216 165.254054,28.1783784 L165.083784,28.1783784 L154.47027,5.13513514 L146.07027,5.13513514 L146.07027,44.8648649 L154.016216,44.8648649 L154.016216,32.2081081 C154.016216,27.5540541 153.959459,22.7297297 153.959459,22.672973 L154.12973,22.672973 L164.743243,44.8648649 Z M194.540541,37.8837838 L195.789189,44.8648649 L204.472973,44.8648649 L196.12973,5.13513514 L184.324324,5.13513514 L175.981081,44.8648649 L184.381081,44.8648649 L185.572973,37.8837838 L194.540541,37.8837838 Z M193.178378,30.2216216 L186.935135,30.2216216 L188.694595,20.2891892 C189.318919,16.7702703 189.943243,13.0243243 189.943243,12.9675676 L190.17027,12.9675676 C190.227027,13.0243243 190.794595,16.827027 191.418919,20.3459459 L193.178378,30.2216216 Z" class="logo-edition"></path>
    <path d="M229.916216,7.87378753 L229.916216,5.13513514 L205.454054,5.13513514 L205.454054,13.0243243 L213.57027,13.0243243 L213.57027,44.8648649 L221.8,44.8648649 L221.8,13.0243243 L226.751644,13.0243243 C227.547757,10.8758864 228.610116,9.17622151 229.916216,7.87378753 L229.916216,7.87378753 Z M329.978378,30.6756757 L340.024324,5.13513514 L331.567568,5.13513514 L327.764865,16.0891892 C326.913514,18.5297297 326.289189,20.7432432 326.232432,20.8 L326.005405,20.8 C325.948649,20.7432432 325.324324,18.5297297 324.52973,16.0324324 L320.840541,5.13513514 L311.475676,5.13513514 L321.691892,30.6756757 L321.691892,44.8648649 L329.978378,44.8648649 L329.978378,30.6756757 Z M227.872973,24.9421488 C227.872973,40.5041322 233.378378,46 242.459459,46 C251.654054,46 257.102703,40.3305785 257.102703,25.0578512 C257.102703,9.55371901 251.597297,4 242.459459,4 C233.321622,4 227.872973,9.61157025 227.872973,24.9421488 Z M236.386486,24.8842975 C236.386486,15.107438 238.372973,12.0991736 242.516216,12.0991736 C246.545946,12.0991736 248.589189,15.0495868 248.589189,25.1157025 C248.589189,35.0082645 246.545946,37.9008264 242.516216,37.9008264 C238.372973,37.9008264 236.386486,34.892562 236.386486,24.8842975 Z M260.508108,5.13513514 L260.508108,44.8648649 L273.164865,44.8648649 C283.324324,44.8648649 287.581081,37.4864865 287.581081,25.1702703 C287.581081,12.627027 283.040541,5.13513514 272.824324,5.13513514 L260.508108,5.13513514 Z M268.794595,36.9756757 L268.794595,13.0243243 L272.143243,13.0243243 C276.683784,13.0243243 279.124324,15.8621622 279.124324,25.3972973 C279.124324,33.9108108 276.683784,36.9756757 272.02973,36.9756757 L268.794595,36.9756757 Z M305.97027,37.8837838 L307.218919,44.8648649 L315.902703,44.8648649 L307.559459,5.13513514 L295.754054,5.13513514 L287.410811,44.8648649 L295.810811,44.8648649 L297.002703,37.8837838 L305.97027,37.8837838 Z M304.608108,30.2216216 L298.364865,30.2216216 L300.124324,20.2891892 C300.748649,16.7702703 301.372973,13.0243243 301.372973,12.9675676 L301.6,12.9675676 C301.656757,13.0243243 302.224324,16.827027 302.848649,20.3459459 L304.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Bologna</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Bologna">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/anzola-dell-emilia/">Anzola dell&#039;Emilia</a>
        </li>
                <li>
          <a href="/notizie/argelato/">Argelato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/baricella/">Baricella</a>
        </li>
                <li>
          <a href="/notizie/bazzano/">Bazzano</a>
        </li>
                <li>
          <a href="/notizie/bentivoglio/">Bentivoglio</a>
        </li>
                <li>
          <a href="/notizie/borgo-tossignano/">Borgo Tossignano</a>
        </li>
                <li>
          <a href="/notizie/budrio/">Budrio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-panigale/">Borgo Panigale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calderara-di-reno/">Calderara di Reno</a>
        </li>
                <li>
          <a href="/notizie/camugnano/">Camugnano</a>
        </li>
                <li>
          <a href="/notizie/casalecchio-di-reno/">Casalecchio di Reno</a>
        </li>
                <li>
          <a href="/notizie/casalfiumanese/">Casalfiumanese</a>
        </li>
                <li>
          <a href="/notizie/castel-d-aiano/">Castel d&#039;Aiano</a>
        </li>
                <li>
          <a href="/notizie/castel-del-rio/">Castel del Rio</a>
        </li>
                <li>
          <a href="/notizie/castel-di-casio/">Castel di Casio</a>
        </li>
                <li>
          <a href="/notizie/castel-guelfo-di-bologna/">Castel Guelfo di Bologna</a>
        </li>
                <li>
          <a href="/notizie/castel-maggiore/">Castel Maggiore</a>
        </li>
                <li>
          <a href="/notizie/castel-san-pietro-terme/">Castel San Pietro Terme</a>
        </li>
                <li>
          <a href="/notizie/castello-d-argile/">Castello d&#039;Argile</a>
        </li>
                <li>
          <a href="/notizie/castello-di-serravalle/">Castello di Serravalle</a>
        </li>
                <li>
          <a href="/notizie/castenaso/">Castenaso</a>
        </li>
                <li>
          <a href="/notizie/castiglione-dei-pepoli/">Castiglione dei Pepoli</a>
        </li>
                <li>
          <a href="/notizie/crespellano/">Crespellano</a>
        </li>
                <li>
          <a href="/notizie/crevalcore/">Crevalcore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dozza/">Dozza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fontanelice/">Fontanelice</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaggio-montano/">Gaggio Montano</a>
        </li>
                <li>
          <a href="/notizie/galliera/">Galliera</a>
        </li>
                <li>
          <a href="/notizie/granaglione/">Granaglione</a>
        </li>
                <li>
          <a href="/notizie/granarolo-dell-emilia/">Granarolo dell&#039;Emilia</a>
        </li>
                <li>
          <a href="/notizie/grizzana-morandi/">Grizzana Morandi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/imola/">Imola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lizzano-in-belvedere/">Lizzano in Belvedere</a>
        </li>
                <li>
          <a href="/notizie/loiano/">Loiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malalbergo/">Malalbergo</a>
        </li>
                <li>
          <a href="/notizie/marzabotto/">Marzabotto</a>
        </li>
                <li>
          <a href="/notizie/medicina/">Medicina</a>
        </li>
                <li>
          <a href="/notizie/minerbio/">Minerbio</a>
        </li>
                <li>
          <a href="/notizie/molinella/">Molinella</a>
        </li>
                <li>
          <a href="/notizie/monghidoro/">Monghidoro</a>
        </li>
                <li>
          <a href="/notizie/monte-san-pietro/">Monte San Pietro</a>
        </li>
                <li>
          <a href="/notizie/monterenzio/">Monterenzio</a>
        </li>
                <li>
          <a href="/notizie/monteveglio/">Monteveglio</a>
        </li>
                <li>
          <a href="/notizie/monzuno/">Monzuno</a>
        </li>
                <li>
          <a href="/notizie/mordano/">Mordano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/navile/">Navile</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ozzano-dell-emilia/">Ozzano dell&#039;Emilia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pianoro/">Pianoro</a>
        </li>
                <li>
          <a href="/notizie/pieve-di-cento/">Pieve di Cento</a>
        </li>
                <li>
          <a href="/notizie/porretta-terme/">Porretta Terme</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pilastro/">Pilastro</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/reno/">Reno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sala-bolognese/">Sala Bolognese</a>
        </li>
                <li>
          <a href="/notizie/san-benedetto-val-di-sambro/">San Benedetto Val di Sambro</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-di-piano/">San Giorgio di Piano</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-in-persiceto/">San Giovanni in Persiceto</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro-di-savena/">San Lazzaro di Savena</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-casale/">San Pietro in Casale</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-bolognese/">Sant&#039;Agata Bolognese</a>
        </li>
                <li>
          <a href="/notizie/sasso-marconi/">Sasso Marconi</a>
        </li>
                <li>
          <a href="/notizie/savigno/">Savigno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-vitale/">San Vitale</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano/">Santo Stefano</a>
        </li>
                <li>
          <a href="/notizie/saragozza/">Saragozza</a>
        </li>
                <li>
          <a href="/notizie/savena/">Savena</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vergato/">Vergato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zola-predosa/">Zola Predosa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-universitaria/">Zona Universitaria</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="8562"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">FOTONOTIZIA | La Fp Cgil denuncia: &quot;Mascherine &#039;come zorro&#039; al Ps del Maggiore&quot;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il sindacato chiede provvedimenti immediati</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/sirio-tesori/31416696057252/">
          <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bolognatoday.png" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/sirio-tesori/31416696057252/">
                    Sirio Tesori                  </a>
        
                
        <a href="https://twitter.com/SirioTesori" target="_blank" rel="nofollow">
          <span class="author-twitter"><svg class="icon small twitter"><use xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#twitter-icon"></use></svg></span>
        </a>
                
      </span>
      
      <!--<span class="author-role">
        Collaboratore      </span>-->
    </div>

 
          <time class="datestamp"
            data-timestamp="q76avk">
            14 marzo 2020 08:45          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_dea6f077faf26d6ed96a95ffeb109b9caf8e5f91"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=FOTONOTIZIA+%7C+La+Fp+Cgil+denuncia%3A+%22Mascherine+%27come+zorro%27+al+Ps+del+Maggiore%22&url=http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fcoronavirus-mascherina-zorro-maggiore-fp-cgil.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=FOTONOTIZIA%20%7C%20La%20Fp%20Cgil%20denuncia%3A%20%22Mascherine%20%27come%20zorro%27%20al%20Ps%20del%20Maggiore%22%20%40%20http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fcoronavirus-mascherina-zorro-maggiore-fp-cgil.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fcoronavirus-mascherina-zorro-maggiore-fp-cgil.html&text=FOTONOTIZIA+%7C+La+Fp+Cgil+denuncia%3A+%22Mascherine+%27come+zorro%27+al+Ps+del+Maggiore%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/7qj0r4662KqslTmBnC0etunROojaZ8HNaTTwc2pxr2NPm73kOtc9FaXFc0AN-zXRumaevEy9Q0WUj_z-rskPCMIk5dtMFMlNlkMVZb-ozNTRSaCicla2Z4ti3-aXw2t9KX41fNiP9xzn-xcbkdhWY81iH4xIEZWEmzVRpazpGUyymMmwkHjCAR8RDRoywagm7fyxAeu4w_RtLIGXygudK6cHnBg3F74S9u84hRc2zoTSXX9FhSCdNipJgX9iN4AMLwwR">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_dea6f077faf26d6ed96a95ffeb109b9caf8e5f91 = 0;
      window.fSharrreTotalCount_dea6f077faf26d6ed96a95ffeb109b9caf8e5f91 = function( iCount )
      {
        window.iSharrreTotalCount_dea6f077faf26d6ed96a95ffeb109b9caf8e5f91 += iCount;
       
        if ( window.iSharrreTotalCount_dea6f077faf26d6ed96a95ffeb109b9caf8e5f91 > 0 )
        {
          $('#sharrre-social-counter_dea6f077faf26d6ed96a95ffeb109b9caf8e5f91').text( window.iSharrreTotalCount_dea6f077faf26d6ed96a95ffeb109b9caf8e5f91 );
          $('#sharrre-box-social-counter_dea6f077faf26d6ed96a95ffeb109b9caf8e5f91').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_dea6f077faf26d6ed96a95ffeb109b9caf8e5f91').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_dea6f077faf26d6ed96a95ffeb109b9caf8e5f91').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_dea6f077faf26d6ed96a95ffeb109b9caf8e5f91( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_dea6f077faf26d6ed96a95ffeb109b9caf8e5f91" style="display:none;">
    <span class="number" id="sharrre-social-counter_dea6f077faf26d6ed96a95ffeb109b9caf8e5f91"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/Coronavirus-Zone-rosse-Emilia-Romagna-Italia.html">
            <picture>
              <source srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/59628618653462/coronavirus-5.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/square-low/59628618653462/coronavirus-5.jpg" alt="Coronavirus, firmato il decreto: nuove zone rosse, ecco quali in Emilia Romagna">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/Coronavirus-Zone-rosse-Emilia-Romagna-Italia.html" class="link">Coronavirus, firmato il decreto: nuove zone rosse, ecco quali in Emilia Romagna</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/coronavirus-news-bologna-emilia-romagna-italia-oggi.html">
            <picture>
              <source srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/64352926530852/coronavirus-6-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/64352926530852/coronavirus-6-2.jpg" alt="Coronavirus, news contagi: in Emilia-Romagna 208 casi in pi&ugrave;. Bologna sale a quota 122">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirus-news-bologna-emilia-romagna-italia-oggi.html" class="link">Coronavirus, news contagi: in Emilia-Romagna 208 casi in pi&ugrave;. Bologna sale a quota 122</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/coronavirus-parchi-chiusi-bologna-quali.html">
            <picture>
              <source srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/28464873347240/giardini-margherita.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/28464873347240/giardini-margherita.jpg" alt="Coronavirus: Merola chiude 32 parchi e giardini, negli altri vale il divieto di assembramento">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirus-parchi-chiusi-bologna-quali.html" class="link">Coronavirus: Merola chiude 32 parchi e giardini, negli altri vale il divieto di assembramento</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/coronavirus-contagi-emilia-romagna-10-marzo.html">
            <picture>
              <source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/48220403248341/venturi1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/48220403248341/venturi1-2.jpg" alt="Coronavirus, l&#039;aggiornamento delle Regione: leggero calo dei contagi ma ci sono due nuovi morti a Bologna">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirus-contagi-emilia-romagna-10-marzo.html" class="link">Coronavirus, l&#039;aggiornamento delle Regione: leggero calo dei contagi ma ci sono due nuovi morti a Bologna</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="8619"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="8646"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="8700"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="8673"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        




<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#Dcs9esPih4DKKueq">{"type":"video","object":{"title":"FFNA - Live - 10 03 20_15sec-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-bolognatoday.video.stgy.ovh\/~media\/gif\/69661928109633\/ffna-live-10-03-20_15sec-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-bolognatoday.video.stgy.ovh\/~media\/mp4-hd\/69661928109633\/ffna-live-10-03-20_15sec-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-bolognatoday.video.stgy.ovh\/~media\/mp4-sd\/69661928109633\/ffna-live-10-03-20_15sec-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#Dcs9esPih4DKKueq">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020031301" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
      
        data-player--ad=""    
        poster="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-hi/69661928109633/ffna-live-10-03-20_15sec-2.jpg"
        src="http://citynews-bolognatoday.video.stgy.ovh/~media/mp4-sd/69661928109633/ffna-live-10-03-20_15sec-2.mp4"
        
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>
      </div>
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play" title="Play">
        <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play" title="Re-Play">
        <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume">          
          <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current"></span>
          <span data-player--video-time-total class="player--time-total"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip" title="Skip">
        <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">        
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attenti solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020031301"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:69661928109633--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="69962"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-bolognatoday.stgy.ovh/~media/original-hi/33275840372936/mascherina-non-omologata-coronavirus-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-hi/33275840372936/mascherina-non-omologata-coronavirus-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/33275840372936/mascherina-non-omologata-coronavirus-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/coronavirus-tensione-aziende-fabbriche-lavoratori-sciopero.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/38985505675072/sciopero-usb-24-ottobre-corteo-bologna-piazza-xx-settembre-2.jpg" alt="Coronavirus, malumori e tensioni nelle aziende aperte: lavoratori chiedono pi&amp;ugrave; sicurezza"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/coronavirus-tensione-aziende-fabbriche-lavoratori-sciopero.html" class="current link">Coronavirus, malumori e tensioni nelle aziende aperte: lavoratori chiedono pi&ugrave; sicurezza</a></h4>
        <time class="timestamp">12 marzo 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/coronavirus-azienda-sicurezza-mascherine-distanza.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/5296069776063/fiom-coronavirus-3.jpg" alt="Coronavirus e sicurezza sul posto di lavoro, il vademecum per le aziende della Regione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/coronavirus-azienda-sicurezza-mascherine-distanza.html" class="current link">Coronavirus e sicurezza sul posto di lavoro, il vademecum per le aziende della Regione</a></h4>
        <time class="timestamp">12 marzo 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>&quot;Vero che gli operatori sanitari sono supereroi ma mai avrei pensato di vederli dotati della maschera di Zorro&quot;. Cos&igrave; si sferza sul profilo Facebook del sindacato Fp Cgil dell&#39;ausl di Bologna, dove si denuncia la inadeguatezza dei dispositivi fornitidi recente in urgenza dalla protezione civile.</p>

<p>Il sindacato parla di un approccio &quot;con una approssimazione che rasenta l&#39;incoscienza&quot; e chiedono &quot;subito i dispositivi idonei a tutti gli operatori, e si chieda scusa immediatamente a chi sta tenendo in piedi con coraggio la nostra sanit&agrave;&quot;, specificando che la foto non proviene dal Ps del Maggiore, al contrario della maschierina in questione.</p>

<h3><a href="http://www.bolognatoday.it/cronaca/coronavirus-contagi-emilia-romagna-13-marzo.html" target="_blank" title="Visualizza l'articolo">Coronavirus, aggiornamento Emilia-Romagna : 316 casi in pi&ugrave;. 55 nuovi decessi, 5 a Bologna</a></h3>

<h3><!--EndFragment--></h3>

<h3><!--StartFragment--><a href="http://www.bolognatoday.it/cronaca/siare-engineering-giuseppe-preziosa-intervista.html" target="_blank" title="Visualizza l'articolo">A Valsamoggia la produzione dei macchinari per i malati di Coronavirus: &quot;Lavoriamo solo per l&#39;Italia&quot;</a><!--EndFragment--></h3>

<h3><!--StartFragment--><a href="http://admin.bolognatoday.strategy.it/item/edit/id/634017#" target="_blank" title="Visualizza l'articolo">FOTONOTIZIA | La Fp Cgil dennuncia: &quot;Mascherine &#39;come zorro&#39; al Maggiore&quot;</a><!--EndFragment--></h3>

<h3><!--StartFragment--><!--StartFragment--><a href="http://www.bolognatoday.it/cronaca/coronavirus-denunciati-negozi-bar-pizzerie.html" target="_blank" title="Visualizza l'articolo">Controlli della Polizia su bar, pizzerie, negozi e persone: fioccano denunce</a><!--EndFragment--></h3>

<h3><a href="http://www.bolognatoday.it/cronaca/coronavirus-pronto-soccorso-maggiore-sant-orsola-triage.html" target="_blank" title="Visualizza l'articolo">FOTONOTIZIA| Coronavirus, triage esterno: tende al Sant&#39;Orsola e al Maggiore</a> <!--EndFragment--></h3>

<h3><!--StartFragment--><a href="http://www.bolognatoday.it/cronaca/oronavirus-contagi-emilia-romagna-13-marzo.html" target="_blank" title="Visualizza l'articolo">Coronavirus, aggiornamento Emilia-Romagna : 316 casi in pi&ugrave;. 55 nuovi decessi, 5 a Bologna</a> <!--EndFragment--></h3>

<h3><!--StartFragment--><label for="item_rel_-5"><a href="http://www.bolognatoday.it/cronaca/coronavirus-carabinieri-denunce-bar.html" target="_blank" title="Visualizza l'articolo">&quot;Pandemia&quot; Coronavirus, inasprite le misure: stop a attivit&agrave; commerciali (tranne supermercati e farmacie) </a></label><!--EndFragment--></h3>

<h3><!--StartFragment--><label for="item_rel_-3"><a href="http://www.bolognatoday.it/cronaca/tesi-via-skype-ad-unibo-tra-difficolta-con-la-rete-e-festa-virtuale-cosi-martina-si-e-laureata-ai-tempi-del-coronavirus.html" target="_blank" title="Visualizza l'articolo">Tesi discussa al pc, in mansarda, tra difficolt&agrave; con la rete e festa virtuale: cos&igrave; Martina si &egrave; laureata, ai tempi del coronavirus</a></label><!--EndFragment--></h3>

<h3><a href="http://www.bolognatoday.it/cronaca/denunce-coronavirus-controlli-carabinieri.html" target="_blank">In giro nonostante decreto e divieti: nove denunce</a></h3>

<h3><a href="http://www.bolognatoday.it/cronaca/coronavirus-contagi-emilia-romagna-11-marzo.html" target="_blank">Coronavirus, babysitter e colf gratis per operatori sanitari</a><br />
<!--EndFragment--></h3>

<h3><a href="http://www.bolognatoday.it/cronaca/donazioni-coronavirus-emilia-romagna.html" target="_blank">&quot;Insieme si pu&ograve;: l&#39;Emilia-Romagna contro il coronavirus&quot;: ecco l&#39;Iban dedicato</a></h3>

<h3><!--StartFragment--><a href="http://www.bolognatoday.it/cronaca/coronavirus-stop-voli-da-e-per-l-italia-paese-off-limits.html" target="_blank" title="Visualizza l'articolo">Coronavirus: stop voli da e per l&#39;Italia, paese off-limits</a></h3>

<h3><!--EndFragment--><!--StartFragment--><a href="http://www.bolognatoday.it/cronaca/positivi-tamponi-coronavirus-visite-sant-orsola.html" target="_blank" title="Visualizza l'articolo">Coronavirus, al Sant&#39;Orsola task-force tamponi: sospese le visite programmate</a> <!--EndFragment--></h3>

<h3><!--StartFragment--><a href="http://www.bolognatoday.it/guida/film-serie-streming-gratis.html" target="_blank" title="Visualizza l'articolo">Coronavirus, solidariet&agrave; digitale: dove vedere film, serie e contenuti gratis</a> <!--EndFragment--></h3>

<h3><!--StartFragment--><!--EndFragment--></h3>

<p><a href="http://www.bolognatoday.it/cronaca/scuola-coronavirus-lezioni-online-video.html" target="_blank" title="Visualizza l'articolo">La scuola ai tempi del coronavirus, la Divina Commedia online | VI</a><a href="http://www.bolognatoday.it/cronaca/scuola-coronavirus-lezioni-online-video.html" target="_blank">DEO</a></p>

<h3><a href="http://www.bolognatoday.it/guida/autocertificazione-coronavirus-modulo.html" target="_blank" title="Visualizza l'articolo">Coronavirus, autocertificazione: scarica il modulo, chi pu&ograve; spostarsi</a>&nbsp;</h3>

<h3><a href="http://www.bolognatoday.it/cronaca/coronavirus-gruppo-facebook-aiuto-bologna.html" target="_blank" title="Visualizza l'articolo">Coronavirus, un gruppo Facebook per offrire e chiedere aiuto: &quot;Siamo in isolamento, ma non siamo</a></h3>

<p><a href="http://www.bolognatoday.it/guida/coronavirus-cani-gatti-regole-consigli.html" target="_blank" title="Visualizza l'articolo">Coronavirus: 5 raccomandazioni igieniche per cani e gatti</a></p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=bolognatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<h3><a href="http://www.bolognatoday.it/cronaca/masaniello-pizza-sospesa-medici-coronavirus.html" target="_blank" title="Visualizza l'articolo">Pizze sospese per medici e operatori sanitari: &quot;Venite qui, ve le offriam</a><a href="http://www.bolognatoday.it/cronaca/masaniello-pizza-sospesa-medici-coronavirus.html" target="_blank">o noi&quot;</a></h3>

<p></p>
            

<style>
  .donate {
    margin: 1rem 0;
    background-color: #37474f;
    border-width: 3px;
    border-style: solid;
    border-radius: 3px;
    color: white;
    font-family: Helvetica, Arial, sans-serif;
  }
  .donate_content {
    padding: 1.5rem;
  }
  .donate h1 {
    margin: 0;
    padding: 1rem 1.5rem;
    background-color: #263238;
    font-size: 26px;
  }
  .donate p {
    font-size: 18px;
    line-height: 1.5;
  }
  
  .flex {
    display: flex;
    align-items: center;
    flex-wrap: wrap;
  }
  
  form {
    margin-right: .5rem;
    margin-bottom: .5rem;
  }
  
  .button-donate {
    background: #fff;
    color: #003087;
    font-weight: bold;
    font-size: 20px;
    width: auto;
    border: 0;
    padding: 12px 24px;
    border-radius: 2px;
    transition: transform .2s ease;
  }
  .button-donate:hover {
    position: relative;
    transform: translateY(-2px);
    cursor: pointer;
    box-shadow: 0 0 20px #00010;
  }
  
  img {
    max-width: 100%;
    height: auto;
  }
  
  .vendor {
    margin-top: .5rem;
    width: 48px;
  }
  
</style>


<div class="donate theme-border t-border">
  
  <h1>Sostieni BolognaToday</h1>
  
  <div class="donate_content">
    
    <p>
    Caro lettore, da tre settimane i giornalisti di BolognaToday ed i colleghi delle altre redazioni lavorano senza sosta, giorno e notte, per fornire aggiornamenti precisi ed affidabili sulla <strong>emergenza CoronaVirus</strong>. 
    Se apprezzi il nostro lavoro, da sempre per te gratuito, e se ci leggi tutti i giorni, ti chiediamo un piccolo contributo per supportarci in questo momento straordinario.
    
    Grazie!
    </p>
    
    <h4>Scegli il tuo contributo:</h4>
    
    <div class="flex">
    
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '5 EUR', 5 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="BOLOGNATODAY_Donate_EUR-5_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.bolognatoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="BolognaToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di BolognaToday" />
        
        <input type="hidden" name="return"        value="http://www.bolognatoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.bolognatoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 5€ per BolognaToday" />
          <input type="hidden" name="amount" 				 value="5" />
          <input class="button-donate" type="submit" value="5€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '10 EUR', 10 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="BOLOGNATODAY_Donate_EUR-10_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.bolognatoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="BolognaToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di BolognaToday" />
        
        <input type="hidden" name="return"        value="http://www.bolognatoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.bolognatoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 10€ per BolognaToday" />
          <input type="hidden" name="amount" 				 value="10" />
          <input class="button-donate" type="submit" value="10€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '25 EUR', 25 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="BOLOGNATODAY_Donate_EUR-25_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.bolognatoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="BolognaToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di BolognaToday" />
        
        <input type="hidden" name="return"        value="http://www.bolognatoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.bolognatoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 25€ per BolognaToday" />
          <input type="hidden" name="amount" 				 value="25" />
          <input class="button-donate" type="submit" value="25€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '50 EUR', 50 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="BOLOGNATODAY_Donate_EUR-50_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.bolognatoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="BolognaToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di BolognaToday" />
        
        <input type="hidden" name="return"        value="http://www.bolognatoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.bolognatoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 50€ per BolognaToday" />
          <input type="hidden" name="amount" 				 value="50" />
          <input class="button-donate" type="submit" value="50€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '0 EUR', 0 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="BOLOGNATODAY_Donate_EUR-0_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.bolognatoday.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="BolognaToday" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di BolognaToday" />
        
        <input type="hidden" name="return"        value="http://www.bolognatoday.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.bolognatoday.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione per BolognaToday" />
          <input class="button-donate" type="submit" value="scegli importo" />
                  
      </form>
      	</div>

    <div class="vendor">
      <img src="https://www.paypalobjects.com/webstatic/mktg/logo-center/PP_Acceptance_Marks_for_LogoCenter_76x48.png" alt="PayPal" />
    </div>
    
	</div>

</div>            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/coronavirus-tensione-aziende-fabbriche-lavoratori-sciopero.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-bolognatoday.stgy.ovh/~media/square-low/38985505675072/sciopero-usb-24-ottobre-corteo-bologna-piazza-xx-settembre-2.jpg" alt="Coronavirus, malumori e tensioni nelle aziende aperte: lavoratori chiedono pi&amp;ugrave; sicurezza"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/coronavirus-tensione-aziende-fabbriche-lavoratori-sciopero.html" class="current link">Coronavirus, malumori e tensioni nelle aziende aperte: lavoratori chiedono pi&ugrave; sicurezza</a></h4>
        <time class="timestamp">12 marzo 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/coronavirus-azienda-sicurezza-mascherine-distanza.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-bolognatoday.stgy.ovh/~media/square-low/5296069776063/fiom-coronavirus-3.jpg" alt="Coronavirus e sicurezza sul posto di lavoro, il vademecum per le aziende della Regione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/coronavirus-azienda-sicurezza-mascherine-distanza.html" class="current link">Coronavirus e sicurezza sul posto di lavoro, il vademecum per le aziende della Regione</a></h4>
        <time class="timestamp">12 marzo 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/contagi/" class="btn block-btn default-btn rounded-btn">contagi</a></li>
        <li class="tag-item"><a href="/tag/coronavirus/" class="btn block-btn default-btn rounded-btn">coronavirus</a></li>
        <li class="tag-item"><a href="/tag/mascherine/" class="btn block-btn default-btn rounded-btn">mascherine</a></li>
        <li class="tag-item"><a href="/tag/zorro/" class="btn block-btn default-btn rounded-btn">zorro</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_ce68b3c8e11e10411b059e358e0094ecdbcaa3b8"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=FOTONOTIZIA+%7C+La+Fp+Cgil+denuncia%3A+%22Mascherine+%27come+zorro%27+al+Ps+del+Maggiore%22&url=http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fcoronavirus-mascherina-zorro-maggiore-fp-cgil.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=FOTONOTIZIA%20%7C%20La%20Fp%20Cgil%20denuncia%3A%20%22Mascherine%20%27come%20zorro%27%20al%20Ps%20del%20Maggiore%22%20%40%20http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fcoronavirus-mascherina-zorro-maggiore-fp-cgil.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fcoronavirus-mascherina-zorro-maggiore-fp-cgil.html&text=FOTONOTIZIA+%7C+La+Fp+Cgil+denuncia%3A+%22Mascherine+%27come+zorro%27+al+Ps+del+Maggiore%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jN4qLt-KlnfREEoXDGNkxYPIkGkT9ofD45paLLaF6m_msmGEmKlyMNd75BkBuDLC79smeXoVleuycgB0V4XHCaTy4AE6e_Za4B4cv9hVngq1rjVsChhOmjtLQhiyXEIGEwVh6K67_MWLoJdS4W5176qmgP1JeOWeNOixIcwR3KfwdsyWPHS8N9Xy8FuIVjtRsJ66n7DqIfoK8FelhygaF1747TZN4dl2zqo">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_ce68b3c8e11e10411b059e358e0094ecdbcaa3b8 = 0;
       window.fSharrreTotalCount_ce68b3c8e11e10411b059e358e0094ecdbcaa3b8 = function( iCount )
       {
         window.iSharrreTotalCount_ce68b3c8e11e10411b059e358e0094ecdbcaa3b8 += iCount;
       
        if ( window.iSharrreTotalCount_ce68b3c8e11e10411b059e358e0094ecdbcaa3b8 > 0 )
        {
           $('#sharrre-social-counter_ce68b3c8e11e10411b059e358e0094ecdbcaa3b8').text( window.iSharrreTotalCount_ce68b3c8e11e10411b059e358e0094ecdbcaa3b8 );
           $('#sharrre-box-social-counter_ce68b3c8e11e10411b059e358e0094ecdbcaa3b8').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_ce68b3c8e11e10411b059e358e0094ecdbcaa3b8').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ce68b3c8e11e10411b059e358e0094ecdbcaa3b8').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/coronavirus-sintomi-come-proteggersi.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/55208706900165/coronavirus-molecola-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/55208706900165/coronavirus-molecola-2.jpg" alt="Coronavirus: come si trasmette, quali sono i sintomi e come cercare di proteggersi"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/coronavirus-sintomi-come-proteggersi.html" class="link">
          Coronavirus: come si trasmette, quali sono i sintomi e come cercare di proteggersi        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/guida/coronavirus-cani-gatti-regole-consigli.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/61422157489277/cani-e-gatti-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/61422157489277/cani-e-gatti-3.jpg" alt="Coronavirus: 5 raccomandazioni igieniche per cani e gatti"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/guida/" class="link">
          	Guida          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/guida/coronavirus-cani-gatti-regole-consigli.html" class="link">
          Coronavirus: 5 raccomandazioni igieniche per cani e gatti        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/guida/coronavirus-vademecum-cosa-fare.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/37783902272835/foto-ansa-aeroporto-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/37783902272835/foto-ansa-aeroporto-2.jpg" alt="Coronavirus, cosa si pu&amp;ograve; e cosa non si pu&amp;ograve; fare: vademecum"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/guida/" class="link">
          	Guida          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/guida/coronavirus-vademecum-cosa-fare.html" class="link">
          Coronavirus, cosa si pu&ograve; e cosa non si pu&ograve; fare: vademecum        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/guida/autocertificazione-coronavirus-modulo.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/3960103849465/polizia-mascherine-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/3960103849465/polizia-mascherine-2.jpg" alt="Coronavirus, autocertificazione: scarica il modulo, chi pu&amp;ograve; spostarsi"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/guida/" class="link">
          	Guida          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/guida/autocertificazione-coronavirus-modulo.html" class="link">
          Coronavirus, autocertificazione: scarica il modulo, chi pu&ograve; spostarsi        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="8775"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="8805"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="8835"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="8865"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="40163"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="40196"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="40229"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="40262"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/Coronavirus-Zone-rosse-Emilia-Romagna-Italia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/59628618653462/coronavirus-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/square-low/59628618653462/coronavirus-5.jpg" alt="Coronavirus, firmato il decreto: nuove zone rosse, ecco quali in Emilia Romagna"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/Coronavirus-Zone-rosse-Emilia-Romagna-Italia.html">
          Coronavirus, firmato il decreto: nuove zone rosse, ecco quali in Emilia Romagna        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/coronavirus-news-bologna-emilia-romagna-italia-oggi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/64352926530852/coronavirus-6-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/64352926530852/coronavirus-6-2.jpg" alt="Coronavirus, news contagi: in Emilia-Romagna 208 casi in pi&amp;ugrave;. Bologna sale a quota 122"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-news-bologna-emilia-romagna-italia-oggi.html">
          Coronavirus, news contagi: in Emilia-Romagna 208 casi in pi&ugrave;. Bologna sale a quota 122        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/coronavirus-parchi-chiusi-bologna-quali.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/28464873347240/giardini-margherita.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/28464873347240/giardini-margherita.jpg" alt="Coronavirus: Merola chiude 32 parchi e giardini, negli altri vale il divieto di assembramento"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-parchi-chiusi-bologna-quali.html">
          Coronavirus: Merola chiude 32 parchi e giardini, negli altri vale il divieto di assembramento        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/coronavirus-contagi-emilia-romagna-10-marzo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/48220403248341/venturi1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/48220403248341/venturi1-2.jpg" alt="Coronavirus, l&amp;#039;aggiornamento delle Regione: leggero calo dei contagi ma ci sono due nuovi morti a Bologna"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-contagi-emilia-romagna-10-marzo.html">
          Coronavirus, l&#039;aggiornamento delle Regione: leggero calo dei contagi ma ci sono due nuovi morti a Bologna        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/coronavirus-casi-emilia-romagna-contagi-8-marzo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/64352926530852/coronavirus-6-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/64352926530852/coronavirus-6-2.jpg" alt="Coronavirus, il punto di oggi della Regione Emilia-Romagna. Secondo morto a Bologna"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-casi-emilia-romagna-contagi-8-marzo.html">
          Coronavirus, il punto di oggi della Regione Emilia-Romagna. Secondo morto a Bologna        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/coronavirus-contagi-emilia-romagna-13-marzo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/17078226947517/venturi-in-conferenza-stampa-25-febbraio-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/17078226947517/venturi-in-conferenza-stampa-25-febbraio-2.jpg" alt="Coronavirus, aggiornamento Emilia-Romagna : 316 casi in pi&amp;ugrave;. 55 nuovi decessi, 5 a Bologna"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-contagi-emilia-romagna-13-marzo.html">
          Coronavirus, aggiornamento Emilia-Romagna : 316 casi in pi&ugrave;. 55 nuovi decessi, 5 a Bologna        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="8715"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="8745"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63323"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>bolognatoday-web</title>
    <path d="M18.7081081,23.4675676 C21.0918919,22.8432432 23.7594595,20.4594595 23.7594595,15.2378378 C23.7594595,9.10810811 19.9567568,5.13513514 13.3162162,5.13513514 L1.51081081,5.13513514 L1.51081081,44.8648649 L13.7135135,44.8648649 C21.5459459,44.8648649 25.2351351,40.7216216 25.2351351,33.9108108 C25.2351351,27.4405405 21.9432432,24.772973 18.7081081,23.6945946 L18.7081081,23.4675676 Z M9.7972973,20.8567568 L9.7972973,12.3432432 L12.4081081,12.3432432 C14.7918919,12.3432432 16.0405405,13.9324324 16.0405405,16.5432432 C16.0405405,19.3243243 14.6783784,20.8567568 12.5216216,20.8567568 L9.7972973,20.8567568 Z M9.7972973,37.6567568 L9.7972973,27.4405405 L13.0891892,27.4405405 C15.472973,27.4405405 17.0054054,29.4837838 17.0054054,32.8324324 C17.0054054,35.727027 15.8135135,37.6567568 13.2594595,37.6567568 L9.7972973,37.6567568 Z M27.4486486,24.9432432 C27.4486486,40.2108108 32.9540541,45.6027027 42.0351351,45.6027027 C51.2297297,45.6027027 56.6783784,40.0405405 56.6783784,25.0567568 C56.6783784,9.84594595 51.172973,4.3972973 42.0351351,4.3972973 C32.8972973,4.3972973 27.4486486,9.9027027 27.4486486,24.9432432 Z M35.9621622,24.8864865 C35.9621622,15.2945946 37.9486486,12.3432432 42.0918919,12.3432432 C46.1216216,12.3432432 48.1648649,15.2378378 48.1648649,25.1135135 C48.1648649,34.8189189 46.1216216,37.6567568 42.0918919,37.6567568 C37.9486486,37.6567568 35.9621622,34.7054054 35.9621622,24.8864865 Z M60.0837838,44.8648649 L80.9135135,44.8648649 L80.9135135,36.9756757 L68.3702703,36.9756757 L68.3702703,5.13513514 L60.0837838,5.13513514 L60.0837838,44.8648649 Z M82.2189189,24.9432432 C82.2189189,40.2108108 87.7243243,45.6027027 96.8054054,45.6027027 C106,45.6027027 111.448649,40.0405405 111.448649,25.0567568 C111.448649,9.84594595 105.943243,4.3972973 96.8054054,4.3972973 C87.6675676,4.3972973 82.2189189,9.9027027 82.2189189,24.9432432 Z M90.7324324,24.8864865 C90.7324324,15.2945946 92.7189189,12.3432432 96.8621622,12.3432432 C100.891892,12.3432432 102.935135,15.2378378 102.935135,25.1135135 C102.935135,34.8189189 100.891892,37.6567568 96.8621622,37.6567568 C92.7189189,37.6567568 90.7324324,34.7054054 90.7324324,24.8864865 Z M141.983784,44.8648649 L141.983784,22.3324324 L128.475676,22.3324324 L128.475676,30.2216216 L134.264865,30.2216216 L134.264865,34.1378378 C133.810811,35.8405405 132.278378,37.7135135 129.043243,37.7135135 C124.672973,37.7135135 122.572973,34.0243243 122.572973,24.2621622 C122.572973,15.5783784 124.389189,12.3432432 128.248649,12.3432432 C131.654054,12.3432432 132.902703,14.8972973 133.47027,17.9054054 L141.416216,15.7486486 C140.337838,8.93783784 136.591892,4.3972973 128.532432,4.3972973 C119.848649,4.3972973 114.059459,9.44864865 114.059459,24.8297297 C114.059459,40.6648649 120.302703,45.3756757 127.17027,45.3756757 C130.575676,45.3756757 132.675676,44.127027 134.264865,42.4243243 L134.435135,42.4243243 L134.435135,44.8648649 L141.983784,44.8648649 Z M164.743243,44.8648649 L173.143243,44.8648649 L173.143243,5.13513514 L165.197297,5.13513514 L165.197297,18.6432432 C165.197297,23.7513514 165.254054,28.1216216 165.254054,28.1783784 L165.083784,28.1783784 L154.47027,5.13513514 L146.07027,5.13513514 L146.07027,44.8648649 L154.016216,44.8648649 L154.016216,32.2081081 C154.016216,27.5540541 153.959459,22.7297297 153.959459,22.672973 L154.12973,22.672973 L164.743243,44.8648649 Z M194.540541,37.8837838 L195.789189,44.8648649 L204.472973,44.8648649 L196.12973,5.13513514 L184.324324,5.13513514 L175.981081,44.8648649 L184.381081,44.8648649 L185.572973,37.8837838 L194.540541,37.8837838 Z M193.178378,30.2216216 L186.935135,30.2216216 L188.694595,20.2891892 C189.318919,16.7702703 189.943243,13.0243243 189.943243,12.9675676 L190.17027,12.9675676 C190.227027,13.0243243 190.794595,16.827027 191.418919,20.3459459 L193.178378,30.2216216 Z" class="logo-edition"></path>
    <path d="M229.916216,7.87378753 L229.916216,5.13513514 L205.454054,5.13513514 L205.454054,13.0243243 L213.57027,13.0243243 L213.57027,44.8648649 L221.8,44.8648649 L221.8,13.0243243 L226.751644,13.0243243 C227.547757,10.8758864 228.610116,9.17622151 229.916216,7.87378753 L229.916216,7.87378753 Z M329.978378,30.6756757 L340.024324,5.13513514 L331.567568,5.13513514 L327.764865,16.0891892 C326.913514,18.5297297 326.289189,20.7432432 326.232432,20.8 L326.005405,20.8 C325.948649,20.7432432 325.324324,18.5297297 324.52973,16.0324324 L320.840541,5.13513514 L311.475676,5.13513514 L321.691892,30.6756757 L321.691892,44.8648649 L329.978378,44.8648649 L329.978378,30.6756757 Z M227.872973,24.9421488 C227.872973,40.5041322 233.378378,46 242.459459,46 C251.654054,46 257.102703,40.3305785 257.102703,25.0578512 C257.102703,9.55371901 251.597297,4 242.459459,4 C233.321622,4 227.872973,9.61157025 227.872973,24.9421488 Z M236.386486,24.8842975 C236.386486,15.107438 238.372973,12.0991736 242.516216,12.0991736 C246.545946,12.0991736 248.589189,15.0495868 248.589189,25.1157025 C248.589189,35.0082645 246.545946,37.9008264 242.516216,37.9008264 C238.372973,37.9008264 236.386486,34.892562 236.386486,24.8842975 Z M260.508108,5.13513514 L260.508108,44.8648649 L273.164865,44.8648649 C283.324324,44.8648649 287.581081,37.4864865 287.581081,25.1702703 C287.581081,12.627027 283.040541,5.13513514 272.824324,5.13513514 L260.508108,5.13513514 Z M268.794595,36.9756757 L268.794595,13.0243243 L272.143243,13.0243243 C276.683784,13.0243243 279.124324,15.8621622 279.124324,25.3972973 C279.124324,33.9108108 276.683784,36.9756757 272.02973,36.9756757 L268.794595,36.9756757 Z M305.97027,37.8837838 L307.218919,44.8648649 L315.902703,44.8648649 L307.559459,5.13513514 L295.754054,5.13513514 L287.410811,44.8648649 L295.810811,44.8648649 L297.002703,37.8837838 L305.97027,37.8837838 Z M304.608108,30.2216216 L298.364865,30.2216216 L300.124324,20.2891892 C300.748649,16.7702703 301.372973,13.0243243 301.372973,12.9675676 L301.6,12.9675676 C301.656757,13.0243243 302.224324,16.827027 302.848649,20.3459459 L304.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Bologna"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
                
        <li><a class="link" href="http://www.parmatoday.it/" rel="nofollow">ParmaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/BolognaToday/163655073691021" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/bolognatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/bolognatoday/id1200459770?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BolognaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.bolognatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BolognaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BolognaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                 © Copyright 2010-2020 - BolognaToday plurisettimanale telematico reg. Tribunale di Bologna  con il n. 8477
     
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="40349"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60125"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BolognaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-bolognatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.bolognatoday.it/cronaca/coronavirus-mascherina-zorro-maggiore-fp-cgil.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jSgGi-O-Z640LLopeElyAZA6o66TTFpzVGhXM0UYjMZpd00uY7HC6wIE-Ne5QQclkqhW9hamuK7uC6N3v_bx8ugdpoXKwPjrOtrnme1lSckjVhYs5aAxlcMRcVXSTEXFN_sBfqRaDeJEF_epiuotFhc8P7Sb3cgvmjkBlul_8rA2ct5h6GJaN6z5KodBQnGR7dQHEitYipg5dBrsUcrJGnkJC5uiSiKuwS-DVuwjC7X7H8d2Qlo3P5h35P1c60-l8Kw6AKA9M2Qjl5XEMXb7nljzuwx9iQNbftAYu6&__frame~NtPbXQ=j_DNOyjFZlQ7NEJwWbjwISuCj_wI3C" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-bolognatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "bologna", "Bologna" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,1.26e+2,0x73,0150,0141,114,0145,0144,47,0144,111,47,1.26E+2,0x2F,99,111,117,0156,1.16e+2,057,077,8.6E+1,1.12E+2,0142,0120,8.3e+1,0X32,1.13E+2,0X58,114,9.8e+1,5.7E+1,0160,0X67,0X59,0153,6.7E+1)+_(84,0103,0X4D,5.2e+1,104,0X78,0142,0172,1.19E+2,0X35,0X56,75,119,89,119,1.12E+2,45,0127,79,1.22E+2,1.02e+2,8.7e+1,9.8e+1,119,0157,0152,0X53,0x6D,0142,121,0155,0X56,0x4a,66,0155,99,1.17e+2,1.15e+2,8.0e+1,115,0165,55,7.3e+1,0x6E,0x4a,0123,1.07E+2,97,0x65,8.3E+1,9.7E+1,113,0115,0x6D,0130,8.4e+1,53,0116,0x75,8.6e+1,0x6b)+_(0x70,86,101,0x70,83,5.2e+1,8.1E+1,97,0X77,1.02e+2,112,0107,0X30,112,0151,0101,6.9E+1,062,0x59,0114,0145,064,0x46,065,066,0154,0144,0153,0105,0X48,1.2E+2,0137,71,0x36,0x4d,1.07e+2,0X56,0x38,78,0x54,0150,1.11E+2,1.13e+2,0x44,7.2E+1,0107,0x53,7.4e+1,107,116,0161)+_(102,0x6f,108,0x71,50,1.02e+2,0X69,0X32,97,1.09e+2,0161,0X41,0165,055,0122,102,67,53,0X6A,0x49)+_(5.6E+1,0X74,0151,0x54,67,0x31,57,0116,52,0X7A,0x45,0X45,6.5E+1,9.0e+1,111))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#x68;&#97;&#114;&#x65;&#100;&#47;&#100;&#111;&#47;&#x7E;&#47;&#99;&#x6f;&#x75;&#x6e;&#116;&#x2F;&#x3f;&#112;&#105;&#x33;&#x42;&#85;&#x45;&#x37;&#x79;&#x6D;&#x42;&#x43;&#71;&#x52;&#x48;&#67;&#x6a;&#109;&#x78;&#70;&#x46;&#x31;&#53;&#119;&#70;&#x55;&#109;&#74;&#x72;&#120;&#x6b;&#114;&#x38;&#x47;&#x33;&#99;&#x57;&#79;&#x2D;&#87;&#x34;&#x45;&#79;&#55;&#122;&#114;&#53;&#84;&#108;&#x6e;&#x4c;&#x53;&#107;&#83;&#x70;&#x68;&#x43;&#x51;&#x4D;&#x5f;&#72;&#x6B;&#97;&#x4a;&#52;&#x43;&#97;&#x66;&#x6b;&#97;&#x45;&#74;&#95;&#109;&#101;&#x7A;&#106;&#45;&#x6d;&#x47;&#x56;&#119;&#x53;&#x79;&#57;&#x58;&#99;&#101;&#65;&#82;&#48;&#x30;&#x7a;&#x79;&#x49;&#121;&#x4b;&#51;&#45;&#x64;&#x54;&#x74;&#x67;&#x64;&#x52;&#x38;&#x73;&#121;&#57;&#121;&#66;&#x49;&#x54;&#x38;&#66;&#x6E;&#87;&#x67;&#75;&#111;&#120;&#106;&#116;&#x37;&#x45;&#x57;&#x65;&#x75;&#x43;&#x36;&#x4c;&#x31;&#x46;&#54;&#83;&#80;&#52;&#110;&#76;&#85;&#83;&#x78;&#72;&#x5F;&#x71;&#121;&#x38;&#100;&#x75;&#88;&#102;&#65;&#98;&#99;&#71;&#x43;&#x44;&#87;&#73;&#97;&#114;&#119;&#103;&#x42;&#x4E;&#98;&#99;&#98;&#81;&#49;&#111;&#x37;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-14", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:20} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "BolognaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Bologna","province":"Bologna\/Bologna","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>