<!DOCTYPE html>
<html>

  <head>
   


<title>Francesco Guccini: &#039;Salviamo le terme di Porretta&#039; (video)</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Francesco Guccini: &#039;Salviamo le terme di Porretta&#039; (video)" />
<meta name="description" content="Anche Francesco Guccini lancia il suo video-appello per salvare l&#039;antico stabilimento termale di Porretta." />
<meta name="keywords" content="terme porretta. guccini, fai, i luoghi del cuore, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200459770, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html" />



 <link rel="manifest" href="//www.bolognatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//bolognatoday.it/" />
 <link rel="preconnect" href="//bolognatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-bolognatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-bolognatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-bolognatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-bolognatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>


<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html" />
<link rel="icon" href="http://3.citynews-bolognatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-bolognatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bolognatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bolognatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.bolognatoday.it/rss/channels/cronaca/" />	<link rel="amphtml" href="&#x68;&#116;&#116;&#x70;&#x3a;&#47;&#47;&#97;&#109;&#x70;&#x2e;&#98;&#x6f;&#x6c;&#x6F;&#103;&#x6E;&#97;&#x74;&#x6F;&#100;&#x61;&#121;&#46;&#105;&#x74;&#x2f;&#99;&#114;&#111;&#110;&#97;&#99;&#x61;&#x2f;&#x66;&#114;&#97;&#x6e;&#x63;&#101;&#115;&#99;&#111;&#x2d;&#103;&#117;&#x63;&#99;&#x69;&#x6E;&#105;&#x2d;&#x74;&#x65;&#114;&#x6D;&#101;&#45;&#x70;&#x6F;&#114;&#x72;&#x65;&#116;&#x74;&#x61;&#x2D;&#102;&#97;&#x69;&#45;&#x6c;&#x75;&#111;&#x67;&#104;&#x69;&#x2d;&#99;&#117;&#x6F;&#x72;&#101;&#x2E;&#104;&#116;&#x6D;&#x6C;" />





    
          <meta property="og:title" content="Francesco Guccini: &#039;Salviamo le terme di Porretta&#039; (video)" />
        
          <meta property="og:description" content="Anche Francesco Guccini lancia il suo video-appello per salvare l&#039;antico stabilimento termale di Porretta." />
        
          <meta property="og:image" content="http://www.bolognatoday.it/~media/horizontal-hi/23788965638513/guccini-terme-di-porretta-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.bolognatoday.it/~media/horizontal-hi/23788965638513/guccini-terme-di-porretta-2.jpg" />

        
          <meta property="og:url" content="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html" />
        
          <meta property="og:site_name" content="BolognaToday" />
        
          <meta property="fb:app_id" content="190622570978720" />
        
          <meta property="fb:pages" content="163655073691021" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BolognaToday","alternateName":"BolognaToday Tutte le notizie di Bologna","url":"http:\/\/www.bolognatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BolognaToday","url":"http:\/\/www.bolognatoday.it\/","logo":"http:\/\/www.bolognatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/BolognaToday\/163655073691021","http:\/\/twitter.com\/bolognatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459247486","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.bolognatoday.it\/cronaca\/francesco-guccini-terme-porretta-fai-luoghi-cuore.html"},"headline":"Francesco Guccini: 'Salviamo le terme di Porretta' (video)","image":{"@type":"ImageObject","url":"http:\/\/www.bolognatoday.it\/~media\/horizontal-hi\/23788965638513\/guccini-terme-di-porretta-2.jpg","height":563,"width":1000},"datePublished":"2018-08-29T17:40:42+02:00","dateModified":"2018-08-29T17:44:47+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BolognaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.bolognatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Anche Francesco Guccini lancia il suo video-appello per salvare l'antico stabilimento termale di Porretta."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[1543657934&&1+~(1<<3.1e1)*2,0XFfff||493051623,255||1213719580,553375508&&0xF,\u004d\u0061t\u0068.\u0045&&.7e1,1939558317&&-~0,\u004Da\u0074\u0068.\u0050\u0049&&~-1,(c=[\u006co\u0063at\u0069\u006F\u006E,\u006e\u0061\u0076\u0069ga\u0074\u006fr,\u0064oc\u0075men\u0074])&&\u0065va\u006c,\u0070a\u0072\u0073\u0065\u0049n\u0074,(c=[c[0].\u0068\u006fst\u006Ea\u006D\u0065,[],c[0].\u0070a\u0074\u0068n\u0061me,c[0].\u0073e\u0061rc\u0068.\u0073u\u0062s\u0074\u0072ing(1),c[1].\u0075s\u0065\u0072A\u0067\u0065\u006et,c[2].\u0063\u006f\u006fkie])&&\u0069sN\u0061N,\u0075n\u0065s\u0063a\u0070\u0065(/co%64%65%55%52I%43ompo%6E%65nt/i.\u0073o\u0075\u0072\u0063e),\u0053t\u0072\u0069\u006e\u0067.\u0066r\u006fm\u0043h\u0061\u0072Code(040|5),(7>>.5e1).\u0074\u006F\u0053tring(),(6).\u0074o\u0053tr\u0069\u006eg().\u0073ub\u0073\u0074\u0072i\u006eg(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(Y=y[13],D))for((A)in(D[N]))Y=Y+(!y[9](A)?y[13]:A)+(!D[N][A]?y[13]:D[N][A].\u0073o\u0075r\u0063e);if((I=Y.\u006c\u0065n\u0067t\u0068)%2)return(c[1]);for(N=y[6],D=[];I>(A=N);M=y[010](Y[N+++1]+Y[++N+~0+~0],6+y[3]*2)-02020,A&&(D[D.\u006C\u0065\u006E\u0067\u0074h]=(U^M)&y[2]),U=A?((y[2]-y[3])&(M<<4))|(M>>4):M);return(D)};for((n)in(p=y[010]((s=y[7])&&/1011201110120211201/g.\u0073\u006F\u0075\u0072ce,3),s=s(/en/i.\u0073\u006f\u0075rc\u0065+y[012]),i=[c[3],c[2],c[0],[{NUCWvtDXPX:/dWQXqx5XVu/mi},{IVLX9XTZ:/2V2x0Vzvrt/g}]])){for((u)in(n=i[n].\u0063\u0068a\u0072At?(function(){for(m=s(i[n]),l=y[6],n=[];l<m.\u006c\u0065\u006Eg\u0074h;n[n.\u006C\u0065\u006E\u0067th]=(c[1]=m.\u0063harC\u006Fd\u0065At(++l-1))==y[4]+y[3]*2?y[8](m.\u0073\u0075\u0062s\u0074r\u0069\u006e\u0067(++l+~0,++l),y[3]+1):c[1]);return(n)})():a(i[n]))){p=(n[u]+p)&y[3>>9],p=((p<<4)&(y[0]-y[3]))|((p>>034)&y[3]);}p=~p&y[y[6]],p+=(p<y[6]*y[4]?1+y[1*y[6]]:0)}for((n)in(i=a([{GWxVkZbxozXS7TIzWY7ZFWyWLxGzjXXY2t3u:/Lw9u5VWVPUjVOtjytuOX0vjx2tMvAx1v8ucxovuXftyuTW/igm},[/1t1vYwLueYYxRvkwnUaVYY2tWW9tfxFt0v8ZDZJxiY5Zuv4YqyTX/gi],[/9UduvTWV6tSZ3yOzxYPuoUPuNz/igm],[/0Zlwrx0TeV0yiUvvdz8ZRu0zXY8ZbxCT2wnYEtzUUZ5U7T/i],{QwcyAUjX5w3yqzEt1vBVGXnU7U0tiw9ZKxeVxw3XIwnz0wLurT9WXzZs9T:/ITfylVWsLwUXwSTWSveXZVfw7Vby/g},{ZY7v4YTZHthYLUyuAw8vZUxWQvuzWx4V4x:/zTuYmUDVVUZScY8Voy2u6ZKW/m},[/5XjZ6tIZ0zwxMyutUWOW/mg],[/6VDvAUKz6tvzfvqXzU/m],{Xx2twU1WLtGXTu3vWTBzpwqY9tIXmTSxAt:/zt4ZqTgzSXOX4YMvtWTy/m},[/YU5YAzDuHzPXbUOyfz1wysBXuXAWatfU/g]]))){u=i[n],i[n]^=n%(1+y[5])?(y[2]&(p>>9>>y[4]))^(y[2]&p):((p>>(y[4]+1))&y[2])^(y[2]&(p>>y[3]>>>2>>y[4])),l=(1<<(m=1+p%(y[3]*2)))+~0,p=(l&(p>>(0x20-m)))|((p<<m)&~l),p=n%(1+y[5])?(((((p>>(y[3]-~0))&y[2])^(~u&y[2]))<<(y[3]-~0))|(((y[2]&(p>>23>>y[5]))^(~u&y[2]))<<030)|(p&y[1])):((((y[2]&(p>>(1+y[4])))^(y[2]&~u))<<(y[4]+1))|((p&y[2])^u)|((y[y[6]]-y[1])&p)),p=~p&y[y[6]],p+=(p<y[2]*y[6]?y[0]+1:y[6])}if(i=(n=y[6]*y[5],u=y[015],p-y[8]((s=y[7],/59DaB1a0/im.\u0073\u006f\u0075rce),.17E2)?a(d):i)){for(;n<i.\u006cengt\u0068;u+=y[11]+(y[12]+i[++n+~0].\u0074oSt\u0072i\u006E\u0067(1+y[3])).\u0073li\u0063e(-2));return(s(s(/de/.\u0073o\u0075r\u0063\u0065+y[012])(u)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"bolognatoday","raw_brand":"BolognaToday","city":"bologna","raw_city":"Bologna","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"bolognatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-bolognatoday


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="8535"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="8577"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper theme-inverted">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>bolognatoday-web</title>
    <path d="M18.7081081,23.4675676 C21.0918919,22.8432432 23.7594595,20.4594595 23.7594595,15.2378378 C23.7594595,9.10810811 19.9567568,5.13513514 13.3162162,5.13513514 L1.51081081,5.13513514 L1.51081081,44.8648649 L13.7135135,44.8648649 C21.5459459,44.8648649 25.2351351,40.7216216 25.2351351,33.9108108 C25.2351351,27.4405405 21.9432432,24.772973 18.7081081,23.6945946 L18.7081081,23.4675676 Z M9.7972973,20.8567568 L9.7972973,12.3432432 L12.4081081,12.3432432 C14.7918919,12.3432432 16.0405405,13.9324324 16.0405405,16.5432432 C16.0405405,19.3243243 14.6783784,20.8567568 12.5216216,20.8567568 L9.7972973,20.8567568 Z M9.7972973,37.6567568 L9.7972973,27.4405405 L13.0891892,27.4405405 C15.472973,27.4405405 17.0054054,29.4837838 17.0054054,32.8324324 C17.0054054,35.727027 15.8135135,37.6567568 13.2594595,37.6567568 L9.7972973,37.6567568 Z M27.4486486,24.9432432 C27.4486486,40.2108108 32.9540541,45.6027027 42.0351351,45.6027027 C51.2297297,45.6027027 56.6783784,40.0405405 56.6783784,25.0567568 C56.6783784,9.84594595 51.172973,4.3972973 42.0351351,4.3972973 C32.8972973,4.3972973 27.4486486,9.9027027 27.4486486,24.9432432 Z M35.9621622,24.8864865 C35.9621622,15.2945946 37.9486486,12.3432432 42.0918919,12.3432432 C46.1216216,12.3432432 48.1648649,15.2378378 48.1648649,25.1135135 C48.1648649,34.8189189 46.1216216,37.6567568 42.0918919,37.6567568 C37.9486486,37.6567568 35.9621622,34.7054054 35.9621622,24.8864865 Z M60.0837838,44.8648649 L80.9135135,44.8648649 L80.9135135,36.9756757 L68.3702703,36.9756757 L68.3702703,5.13513514 L60.0837838,5.13513514 L60.0837838,44.8648649 Z M82.2189189,24.9432432 C82.2189189,40.2108108 87.7243243,45.6027027 96.8054054,45.6027027 C106,45.6027027 111.448649,40.0405405 111.448649,25.0567568 C111.448649,9.84594595 105.943243,4.3972973 96.8054054,4.3972973 C87.6675676,4.3972973 82.2189189,9.9027027 82.2189189,24.9432432 Z M90.7324324,24.8864865 C90.7324324,15.2945946 92.7189189,12.3432432 96.8621622,12.3432432 C100.891892,12.3432432 102.935135,15.2378378 102.935135,25.1135135 C102.935135,34.8189189 100.891892,37.6567568 96.8621622,37.6567568 C92.7189189,37.6567568 90.7324324,34.7054054 90.7324324,24.8864865 Z M141.983784,44.8648649 L141.983784,22.3324324 L128.475676,22.3324324 L128.475676,30.2216216 L134.264865,30.2216216 L134.264865,34.1378378 C133.810811,35.8405405 132.278378,37.7135135 129.043243,37.7135135 C124.672973,37.7135135 122.572973,34.0243243 122.572973,24.2621622 C122.572973,15.5783784 124.389189,12.3432432 128.248649,12.3432432 C131.654054,12.3432432 132.902703,14.8972973 133.47027,17.9054054 L141.416216,15.7486486 C140.337838,8.93783784 136.591892,4.3972973 128.532432,4.3972973 C119.848649,4.3972973 114.059459,9.44864865 114.059459,24.8297297 C114.059459,40.6648649 120.302703,45.3756757 127.17027,45.3756757 C130.575676,45.3756757 132.675676,44.127027 134.264865,42.4243243 L134.435135,42.4243243 L134.435135,44.8648649 L141.983784,44.8648649 Z M164.743243,44.8648649 L173.143243,44.8648649 L173.143243,5.13513514 L165.197297,5.13513514 L165.197297,18.6432432 C165.197297,23.7513514 165.254054,28.1216216 165.254054,28.1783784 L165.083784,28.1783784 L154.47027,5.13513514 L146.07027,5.13513514 L146.07027,44.8648649 L154.016216,44.8648649 L154.016216,32.2081081 C154.016216,27.5540541 153.959459,22.7297297 153.959459,22.672973 L154.12973,22.672973 L164.743243,44.8648649 Z M194.540541,37.8837838 L195.789189,44.8648649 L204.472973,44.8648649 L196.12973,5.13513514 L184.324324,5.13513514 L175.981081,44.8648649 L184.381081,44.8648649 L185.572973,37.8837838 L194.540541,37.8837838 Z M193.178378,30.2216216 L186.935135,30.2216216 L188.694595,20.2891892 C189.318919,16.7702703 189.943243,13.0243243 189.943243,12.9675676 L190.17027,12.9675676 C190.227027,13.0243243 190.794595,16.827027 191.418919,20.3459459 L193.178378,30.2216216 Z" class="logo-edition"></path>
    <path d="M229.916216,7.87378753 L229.916216,5.13513514 L205.454054,5.13513514 L205.454054,13.0243243 L213.57027,13.0243243 L213.57027,44.8648649 L221.8,44.8648649 L221.8,13.0243243 L226.751644,13.0243243 C227.547757,10.8758864 228.610116,9.17622151 229.916216,7.87378753 L229.916216,7.87378753 Z M329.978378,30.6756757 L340.024324,5.13513514 L331.567568,5.13513514 L327.764865,16.0891892 C326.913514,18.5297297 326.289189,20.7432432 326.232432,20.8 L326.005405,20.8 C325.948649,20.7432432 325.324324,18.5297297 324.52973,16.0324324 L320.840541,5.13513514 L311.475676,5.13513514 L321.691892,30.6756757 L321.691892,44.8648649 L329.978378,44.8648649 L329.978378,30.6756757 Z M227.872973,24.9421488 C227.872973,40.5041322 233.378378,46 242.459459,46 C251.654054,46 257.102703,40.3305785 257.102703,25.0578512 C257.102703,9.55371901 251.597297,4 242.459459,4 C233.321622,4 227.872973,9.61157025 227.872973,24.9421488 Z M236.386486,24.8842975 C236.386486,15.107438 238.372973,12.0991736 242.516216,12.0991736 C246.545946,12.0991736 248.589189,15.0495868 248.589189,25.1157025 C248.589189,35.0082645 246.545946,37.9008264 242.516216,37.9008264 C238.372973,37.9008264 236.386486,34.892562 236.386486,24.8842975 Z M260.508108,5.13513514 L260.508108,44.8648649 L273.164865,44.8648649 C283.324324,44.8648649 287.581081,37.4864865 287.581081,25.1702703 C287.581081,12.627027 283.040541,5.13513514 272.824324,5.13513514 L260.508108,5.13513514 Z M268.794595,36.9756757 L268.794595,13.0243243 L272.143243,13.0243243 C276.683784,13.0243243 279.124324,15.8621622 279.124324,25.3972973 C279.124324,33.9108108 276.683784,36.9756757 272.02973,36.9756757 L268.794595,36.9756757 Z M305.97027,37.8837838 L307.218919,44.8648649 L315.902703,44.8648649 L307.559459,5.13513514 L295.754054,5.13513514 L287.410811,44.8648649 L295.810811,44.8648649 L297.002703,37.8837838 L305.97027,37.8837838 Z M304.608108,30.2216216 L298.364865,30.2216216 L300.124324,20.2891892 C300.748649,16.7702703 301.372973,13.0243243 301.372973,12.9675676 L301.6,12.9675676 C301.656757,13.0243243 302.224324,16.827027 302.848649,20.3459459 L304.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#icon-user"></use></svg></a> 
        
        <a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>bolognatoday-web</title>
    <path d="M18.7081081,23.4675676 C21.0918919,22.8432432 23.7594595,20.4594595 23.7594595,15.2378378 C23.7594595,9.10810811 19.9567568,5.13513514 13.3162162,5.13513514 L1.51081081,5.13513514 L1.51081081,44.8648649 L13.7135135,44.8648649 C21.5459459,44.8648649 25.2351351,40.7216216 25.2351351,33.9108108 C25.2351351,27.4405405 21.9432432,24.772973 18.7081081,23.6945946 L18.7081081,23.4675676 Z M9.7972973,20.8567568 L9.7972973,12.3432432 L12.4081081,12.3432432 C14.7918919,12.3432432 16.0405405,13.9324324 16.0405405,16.5432432 C16.0405405,19.3243243 14.6783784,20.8567568 12.5216216,20.8567568 L9.7972973,20.8567568 Z M9.7972973,37.6567568 L9.7972973,27.4405405 L13.0891892,27.4405405 C15.472973,27.4405405 17.0054054,29.4837838 17.0054054,32.8324324 C17.0054054,35.727027 15.8135135,37.6567568 13.2594595,37.6567568 L9.7972973,37.6567568 Z M27.4486486,24.9432432 C27.4486486,40.2108108 32.9540541,45.6027027 42.0351351,45.6027027 C51.2297297,45.6027027 56.6783784,40.0405405 56.6783784,25.0567568 C56.6783784,9.84594595 51.172973,4.3972973 42.0351351,4.3972973 C32.8972973,4.3972973 27.4486486,9.9027027 27.4486486,24.9432432 Z M35.9621622,24.8864865 C35.9621622,15.2945946 37.9486486,12.3432432 42.0918919,12.3432432 C46.1216216,12.3432432 48.1648649,15.2378378 48.1648649,25.1135135 C48.1648649,34.8189189 46.1216216,37.6567568 42.0918919,37.6567568 C37.9486486,37.6567568 35.9621622,34.7054054 35.9621622,24.8864865 Z M60.0837838,44.8648649 L80.9135135,44.8648649 L80.9135135,36.9756757 L68.3702703,36.9756757 L68.3702703,5.13513514 L60.0837838,5.13513514 L60.0837838,44.8648649 Z M82.2189189,24.9432432 C82.2189189,40.2108108 87.7243243,45.6027027 96.8054054,45.6027027 C106,45.6027027 111.448649,40.0405405 111.448649,25.0567568 C111.448649,9.84594595 105.943243,4.3972973 96.8054054,4.3972973 C87.6675676,4.3972973 82.2189189,9.9027027 82.2189189,24.9432432 Z M90.7324324,24.8864865 C90.7324324,15.2945946 92.7189189,12.3432432 96.8621622,12.3432432 C100.891892,12.3432432 102.935135,15.2378378 102.935135,25.1135135 C102.935135,34.8189189 100.891892,37.6567568 96.8621622,37.6567568 C92.7189189,37.6567568 90.7324324,34.7054054 90.7324324,24.8864865 Z M141.983784,44.8648649 L141.983784,22.3324324 L128.475676,22.3324324 L128.475676,30.2216216 L134.264865,30.2216216 L134.264865,34.1378378 C133.810811,35.8405405 132.278378,37.7135135 129.043243,37.7135135 C124.672973,37.7135135 122.572973,34.0243243 122.572973,24.2621622 C122.572973,15.5783784 124.389189,12.3432432 128.248649,12.3432432 C131.654054,12.3432432 132.902703,14.8972973 133.47027,17.9054054 L141.416216,15.7486486 C140.337838,8.93783784 136.591892,4.3972973 128.532432,4.3972973 C119.848649,4.3972973 114.059459,9.44864865 114.059459,24.8297297 C114.059459,40.6648649 120.302703,45.3756757 127.17027,45.3756757 C130.575676,45.3756757 132.675676,44.127027 134.264865,42.4243243 L134.435135,42.4243243 L134.435135,44.8648649 L141.983784,44.8648649 Z M164.743243,44.8648649 L173.143243,44.8648649 L173.143243,5.13513514 L165.197297,5.13513514 L165.197297,18.6432432 C165.197297,23.7513514 165.254054,28.1216216 165.254054,28.1783784 L165.083784,28.1783784 L154.47027,5.13513514 L146.07027,5.13513514 L146.07027,44.8648649 L154.016216,44.8648649 L154.016216,32.2081081 C154.016216,27.5540541 153.959459,22.7297297 153.959459,22.672973 L154.12973,22.672973 L164.743243,44.8648649 Z M194.540541,37.8837838 L195.789189,44.8648649 L204.472973,44.8648649 L196.12973,5.13513514 L184.324324,5.13513514 L175.981081,44.8648649 L184.381081,44.8648649 L185.572973,37.8837838 L194.540541,37.8837838 Z M193.178378,30.2216216 L186.935135,30.2216216 L188.694595,20.2891892 C189.318919,16.7702703 189.943243,13.0243243 189.943243,12.9675676 L190.17027,12.9675676 C190.227027,13.0243243 190.794595,16.827027 191.418919,20.3459459 L193.178378,30.2216216 Z" class="logo-edition"></path>
    <path d="M229.916216,7.87378753 L229.916216,5.13513514 L205.454054,5.13513514 L205.454054,13.0243243 L213.57027,13.0243243 L213.57027,44.8648649 L221.8,44.8648649 L221.8,13.0243243 L226.751644,13.0243243 C227.547757,10.8758864 228.610116,9.17622151 229.916216,7.87378753 L229.916216,7.87378753 Z M329.978378,30.6756757 L340.024324,5.13513514 L331.567568,5.13513514 L327.764865,16.0891892 C326.913514,18.5297297 326.289189,20.7432432 326.232432,20.8 L326.005405,20.8 C325.948649,20.7432432 325.324324,18.5297297 324.52973,16.0324324 L320.840541,5.13513514 L311.475676,5.13513514 L321.691892,30.6756757 L321.691892,44.8648649 L329.978378,44.8648649 L329.978378,30.6756757 Z M227.872973,24.9421488 C227.872973,40.5041322 233.378378,46 242.459459,46 C251.654054,46 257.102703,40.3305785 257.102703,25.0578512 C257.102703,9.55371901 251.597297,4 242.459459,4 C233.321622,4 227.872973,9.61157025 227.872973,24.9421488 Z M236.386486,24.8842975 C236.386486,15.107438 238.372973,12.0991736 242.516216,12.0991736 C246.545946,12.0991736 248.589189,15.0495868 248.589189,25.1157025 C248.589189,35.0082645 246.545946,37.9008264 242.516216,37.9008264 C238.372973,37.9008264 236.386486,34.892562 236.386486,24.8842975 Z M260.508108,5.13513514 L260.508108,44.8648649 L273.164865,44.8648649 C283.324324,44.8648649 287.581081,37.4864865 287.581081,25.1702703 C287.581081,12.627027 283.040541,5.13513514 272.824324,5.13513514 L260.508108,5.13513514 Z M268.794595,36.9756757 L268.794595,13.0243243 L272.143243,13.0243243 C276.683784,13.0243243 279.124324,15.8621622 279.124324,25.3972973 C279.124324,33.9108108 276.683784,36.9756757 272.02973,36.9756757 L268.794595,36.9756757 Z M305.97027,37.8837838 L307.218919,44.8648649 L315.902703,44.8648649 L307.559459,5.13513514 L295.754054,5.13513514 L287.410811,44.8648649 L295.810811,44.8648649 L297.002703,37.8837838 L305.97027,37.8837838 Z M304.608108,30.2216216 L298.364865,30.2216216 L300.124324,20.2891892 C300.748649,16.7702703 301.372973,13.0243243 301.372973,12.9675676 L301.6,12.9675676 C301.656757,13.0243243 302.224324,16.827027 302.848649,20.3459459 L304.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Bologna">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/anzola-dell-emilia/">Anzola dell&#039;Emilia</a>
        </li>
                <li>
          <a href="/notizie/argelato/">Argelato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/baricella/">Baricella</a>
        </li>
                <li>
          <a href="/notizie/bazzano/">Bazzano</a>
        </li>
                <li>
          <a href="/notizie/bentivoglio/">Bentivoglio</a>
        </li>
                <li>
          <a href="/notizie/borgo-tossignano/">Borgo Tossignano</a>
        </li>
                <li>
          <a href="/notizie/budrio/">Budrio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-panigale/">Borgo Panigale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calderara-di-reno/">Calderara di Reno</a>
        </li>
                <li>
          <a href="/notizie/camugnano/">Camugnano</a>
        </li>
                <li>
          <a href="/notizie/casalecchio-di-reno/">Casalecchio di Reno</a>
        </li>
                <li>
          <a href="/notizie/casalfiumanese/">Casalfiumanese</a>
        </li>
                <li>
          <a href="/notizie/castel-d-aiano/">Castel d&#039;Aiano</a>
        </li>
                <li>
          <a href="/notizie/castel-del-rio/">Castel del Rio</a>
        </li>
                <li>
          <a href="/notizie/castel-di-casio/">Castel di Casio</a>
        </li>
                <li>
          <a href="/notizie/castel-guelfo-di-bologna/">Castel Guelfo di Bologna</a>
        </li>
                <li>
          <a href="/notizie/castel-maggiore/">Castel Maggiore</a>
        </li>
                <li>
          <a href="/notizie/castel-san-pietro-terme/">Castel San Pietro Terme</a>
        </li>
                <li>
          <a href="/notizie/castello-d-argile/">Castello d&#039;Argile</a>
        </li>
                <li>
          <a href="/notizie/castello-di-serravalle/">Castello di Serravalle</a>
        </li>
                <li>
          <a href="/notizie/castenaso/">Castenaso</a>
        </li>
                <li>
          <a href="/notizie/castiglione-dei-pepoli/">Castiglione dei Pepoli</a>
        </li>
                <li>
          <a href="/notizie/crespellano/">Crespellano</a>
        </li>
                <li>
          <a href="/notizie/crevalcore/">Crevalcore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dozza/">Dozza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fontanelice/">Fontanelice</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaggio-montano/">Gaggio Montano</a>
        </li>
                <li>
          <a href="/notizie/galliera/">Galliera</a>
        </li>
                <li>
          <a href="/notizie/granaglione/">Granaglione</a>
        </li>
                <li>
          <a href="/notizie/granarolo-dell-emilia/">Granarolo dell&#039;Emilia</a>
        </li>
                <li>
          <a href="/notizie/grizzana-morandi/">Grizzana Morandi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/imola/">Imola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lizzano-in-belvedere/">Lizzano in Belvedere</a>
        </li>
                <li>
          <a href="/notizie/loiano/">Loiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malalbergo/">Malalbergo</a>
        </li>
                <li>
          <a href="/notizie/marzabotto/">Marzabotto</a>
        </li>
                <li>
          <a href="/notizie/medicina/">Medicina</a>
        </li>
                <li>
          <a href="/notizie/minerbio/">Minerbio</a>
        </li>
                <li>
          <a href="/notizie/molinella/">Molinella</a>
        </li>
                <li>
          <a href="/notizie/monghidoro/">Monghidoro</a>
        </li>
                <li>
          <a href="/notizie/monte-san-pietro/">Monte San Pietro</a>
        </li>
                <li>
          <a href="/notizie/monterenzio/">Monterenzio</a>
        </li>
                <li>
          <a href="/notizie/monteveglio/">Monteveglio</a>
        </li>
                <li>
          <a href="/notizie/monzuno/">Monzuno</a>
        </li>
                <li>
          <a href="/notizie/mordano/">Mordano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/navile/">Navile</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ozzano-dell-emilia/">Ozzano dell&#039;Emilia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pianoro/">Pianoro</a>
        </li>
                <li>
          <a href="/notizie/pieve-di-cento/">Pieve di Cento</a>
        </li>
                <li>
          <a href="/notizie/porretta-terme/">Porretta Terme</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pilastro/">Pilastro</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/reno/">Reno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sala-bolognese/">Sala Bolognese</a>
        </li>
                <li>
          <a href="/notizie/san-benedetto-val-di-sambro/">San Benedetto Val di Sambro</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-di-piano/">San Giorgio di Piano</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-in-persiceto/">San Giovanni in Persiceto</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro-di-savena/">San Lazzaro di Savena</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-casale/">San Pietro in Casale</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-bolognese/">Sant&#039;Agata Bolognese</a>
        </li>
                <li>
          <a href="/notizie/sasso-marconi/">Sasso Marconi</a>
        </li>
                <li>
          <a href="/notizie/savigno/">Savigno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-vitale/">San Vitale</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano/">Santo Stefano</a>
        </li>
                <li>
          <a href="/notizie/saragozza/">Saragozza</a>
        </li>
                <li>
          <a href="/notizie/savena/">Savena</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vergato/">Vergato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zola-predosa/">Zola Predosa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-universitaria/">Zona Universitaria</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="8562"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        
<main class="main-content">
  <article class="entry theme-inverted-content" role="main">

    <header class="entry-header media-entry-header">
      <h1 class="entry-title">Francesco Guccini: &#039;Salviamo le terme di Porretta&#039; (video)</h1>
      <p class="summary entry-summary">Anche Francesco Guccini lancia il suo video-appello per salvare l&#039;antico stabilimento termale di Porretta.</p>
    </header>

    <section class="entry-content">

      <div class="entry-meta">
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bolognatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="pe8bju">
            29 agosto 2018 17:40          </time>
        </div>

        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_3da357249a194ced4f720e6ba89f9b0a79a975a9"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Francesco+Guccini%3A+%27Salviamo+le+terme+di+Porretta%27+%28video%29&url=http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Ffrancesco-guccini-terme-porretta-fai-luoghi-cuore.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Francesco%20Guccini%3A%20%27Salviamo%20le%20terme%20di%20Porretta%27%20%28video%29%20%40%20http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Ffrancesco-guccini-terme-porretta-fai-luoghi-cuore.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Ffrancesco-guccini-terme-porretta-fai-luoghi-cuore.html&text=Francesco+Guccini%3A+%27Salviamo+le+terme+di+Porretta%27+%28video%29">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/qNA2ykOt1TA16O3010BlMExetpDbFseg0-FGjGflqyiAIaZ1D7dj2dxyQ8bTNGOemgYzvB8dbWt5c2tcFXj5I67AdyLWkJbYeBVHPN0qjVOFgOhczpMiclLHaFZM0drY-ms9kXQpEYsH8BXPE11M82Ir75kppTV8bIpfRd_j_R4slLooMSFFRDhevRt6I-sRKSkW8pFJmE9Qxo4DVyR-lTQjtyUg1jShZnSFKwrzN_rcimhviQnjZi2UFFllN4AQAy2a">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_3da357249a194ced4f720e6ba89f9b0a79a975a9 = 0;
      window.fSharrreTotalCount_3da357249a194ced4f720e6ba89f9b0a79a975a9 = function( iCount )
      {
        window.iSharrreTotalCount_3da357249a194ced4f720e6ba89f9b0a79a975a9 += iCount;
       
        if ( window.iSharrreTotalCount_3da357249a194ced4f720e6ba89f9b0a79a975a9 > 0 )
        {
          $('#sharrre-social-counter_3da357249a194ced4f720e6ba89f9b0a79a975a9').text( window.iSharrreTotalCount_3da357249a194ced4f720e6ba89f9b0a79a975a9 );
          $('#sharrre-box-social-counter_3da357249a194ced4f720e6ba89f9b0a79a975a9').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_3da357249a194ced4f720e6ba89f9b0a79a975a9').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_3da357249a194ced4f720e6ba89f9b0a79a975a9').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_3da357249a194ced4f720e6ba89f9b0a79a975a9( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_3da357249a194ced4f720e6ba89f9b0a79a975a9" style="display:none;">
    <span class="number" id="sharrre-social-counter_3da357249a194ced4f720e6ba89f9b0a79a975a9"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div>
      
                            
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#j7VB9uoBXKfstIP9">{"type":"video","object":{"title":"guccini terme di porretta-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-bolognatoday.video.stgy.ovh\/~media\/gif\/23788965638513\/guccini-terme-di-porretta-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-bolognatoday.video.stgy.ovh\/~media\/mp4-hd\/23788965638513\/guccini-terme-di-porretta-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-bolognatoday.video.stgy.ovh\/~media\/mp4-sd\/23788965638513\/guccini-terme-di-porretta-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="j7VB9uoBXKfstIP9">
  <div id="video-bYsLhQHwMwlzH2uQ9M9ziGV1uWY6SZSy" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-hi/23788965638513/guccini-terme-di-porretta-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:23788965638513--></script>
<style type="text/css">/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  
  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style>
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jwplayer\/jwplayer.js?v=7.12.8",

    function( )
    {
      if ( !window.jwplayer )
        return;
      
       var oConfig = {"width":"100%","aspectratio":"16:9","stretching":"uniform","primary":"html5","autostart":true,"mute":true,"repeat":false,"displaytitle":false,"displaydescription":false,"preload":"auto","playlist":[{"title":"guccini terme di porretta-2","description":"","image":"http:\/\/2.citynews-bolognatoday.stgy.ovh\/~media\/horizontal-hi\/23788965638513\/guccini-terme-di-porretta-2.jpg","sources":[{"file":"http:\/\/citynews-bolognatoday.video.stgy.ovh\/~media\/mp4-sd\/23788965638513\/guccini-terme-di-porretta-2.mp4","type":"mp4","label":"SD"},{"file":"http:\/\/citynews-bolognatoday.video.stgy.ovh\/~media\/mp4-hd\/23788965638513\/guccini-terme-di-porretta-2.mp4","type":"mp4","label":"HD","default":true}],"adschedule":{"ad":{"tag":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480\u0026iu=\/19024562\/01_Canale_Preroll_Generico\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=xml_vast2\u0026unviewed_position_start=1\u0026url=__page-url__\u0026description_url=__item-title__\u0026correlator=__timestamp__\u0026cust_params=Brand%3Dbolognatoday"],"offset":"pre"}}}],"advertising":{"autoplayadsmuted":true,"client":"vast","admessage":"-XXs","cuetext":"Promo","skipmessage":"-XXs","skiptext":"Video","requestTimeout":2500,"creativeTimeout":7500},"skin":{"active":"#F2463D","inactive":"#FFFFFF"},"analytics":{"enabled":false},"ga":{},"sharing":{"heading":"Condividi il video","sites":["facebook","twitter","email","googleplus","linkedin","pinterest","tumblr","reddit"]},"abouttext":"BolognaToday","aboutlink":"http:\/\/www.bolognatoday.it\/"};
                   

      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
      {
        oConfig.advertising = null;
        delete oConfig.advertising;
      }
           
  
      var iErrors = 0;
      var oPlayer = jwplayer( "video-bYsLhQHwMwlzH2uQ9M9ziGV1uWY6SZSy" );
      
      oPlayer.setup( oConfig );
      oPlayer.on( 'error', function()
      {
        if ( iErrors++ )
          return;

        window.ga && ga( 'send', 'event', 'Video', 'Error', location.href );
        
        
        oPlayer.setControls( false );
        oPlayer.on( 'complete', function()
        {
          if ( iErrors > 1 )
            return;

          oPlayer.play( );
        });
        
        oPlayer.load
        ({
          title:       '',
          description: '',
          file:        "http:\/\/2.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/video.mp4",
          image:       "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/image.jpg"        });
        oPlayer.play( );
      });
  
  
  
      {
  		  window.ga && ga( 'send', 'event', 'Video', 'Setup', location.href );


        var bReady = false;
        var bPlay  = false;
        var bAd    = false;
        var bClick = false;
  
 
        oPlayer.on( 'ready', function()
        {
          if ( bReady )
            return;
          
  				 bReady = true;
           window.ga && ga( 'send', 'event', 'Video', 'Ready', location.href );
        });
        
        oPlayer.on( 'play', function()
        {
          if ( bPlay )
            return;
          
  				 bPlay = true;
           window.ga && ga( 'send', 'event', 'Video', 'Play', location.href );
        });
        
        oPlayer.on( 'adRequest', function()
        {
          if ( bAd )
            return;
          
  				 bAd = true;
           window.ga && ga( 'send', 'event', 'Video', 'Ad', location.href );
        });
        
        
        oPlayer.on( 'displayClick', function()
        {
          if ( bClick )
            return;
          
  				 bClick = true;
           window.ga && ga( 'send', 'event', 'Video', 'Click', location.href );
          
          
          	              
             if ( oPlayer.getMute() )
               oPlayer.setMute( false );
            
             oPlayer.play( );
          
                   });
          
        oPlayer.on( 'adClick', function()
        {
          if ( bClick )
            return;
          
  				 bClick = true;
           window.ga && ga( 'send', 'event', 'Video', 'Click', location.href );
          
          
          	              
             if ( oPlayer.getMute() )
               oPlayer.setMute( false );

                   });
      }
      
    }
  );
 
/*]]>*/</script>

                      
   
     <div class="content-main-column">

      <div class="entry-content-body">

         

				
        
         
        


            <p><strong>Anche Francesco Guccini </strong>lancia il suo appello per salvare l&#39;antico stabilimento termale di Porretta. Un video sui social per sostenere l&#39;iniziativa che sta raccogliendo un consenso unanime da parte dei residenti in Appennino e anche degli amministratori: la raccolta firme per recuperare l&#39;antico stabilimento termale di Porretta, promossa dal Comitato SOS Terme Alte, all&rsquo;interno dei circuiti del FAI (Fondo Ambientale Italiano).</p>

<p>Come riferisce la testata &#39;La voce della montagna&#39;, sono ormai&nbsp;11.000 le adesioni, inoltre le antiche terme sono state inserite ne &quot;I luoghi del cuore&quot; del FAI e sono al terzo posto della classifica provvisoria nazionale.&nbsp;</p>

<h2><strong>Come sostenere la campagna&nbsp;</strong></h2>

<p>Una volta conclusa la raccolta firme, per il&nbsp;Comitato si potrebbe richiamare a Porretta gli investitori ed arrivare al restauro. <a href="https://www.fondoambiente.it/luoghi/antico-stabilimento-termale?ldc" target="_blank">Qui il link per votare online&nbsp;</a></p>

<div class="related-stories">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/antiche-terme-porretta-restauro-fai-raccolta-firme.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-bolognatoday.stgy.ovh/~media/square-low/48948403615557/antiche-terme-porretta-foto-fb.jpg" alt="Recuperare le vecchie terme di Porretta: successo per la raccolta firme"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/antiche-terme-porretta-restauro-fai-raccolta-firme.html" class="current link">Recuperare le vecchie terme di Porretta: successo per la raccolta firme</a></h4>
        <time class="timestamp">25 agosto 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          





						        </div>




      <div class="entry-footer">

       <ul class="u-unstyled inline-list tags-list">
                <li class="tag-item"><strong>Persone:</strong></li>
         <li class="tag-item"><a href="/persone/francesco-guccini/" class="btn block-btn default-btn rounded-btn">
            Francesco Guccini          </a></li>
        
          

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/fai/" class="btn block-btn default-btn rounded-btn">fai</a></li>
        <li class="tag-item"><a href="/tag/i-luoghi-del-cuore/" class="btn block-btn default-btn rounded-btn">i luoghi del cuore</a></li>
        <li class="tag-item"><a href="/tag/terme-porretta-guccini/" class="btn block-btn default-btn rounded-btn">terme porretta. guccini</a></li>
    

       </ul>

       


                  <section class="section">
           <div class="section-title has-no-border">
             <h2 class="section-heading">Video popolari</h2>
            </div>
            
                          <style type="text/css" media="all">/*<![CDATA[*/
      
      .carousel {
        overflow: hidden;
      max-height: 250px;
        
      }
      .carousel__item {
        width: 100%;
      }
      
/*]]>*/</style>

<div class="carousel carousel--multiple" data-flickity='{"cellAlign": "left", "freeScroll": true, "freeScrollFriction": "0.03", "contain": true, "pageDots": false, "prevNextButtons": true, "autoPlay": false, "wrapAround": true, "imagesLoaded":true,"setGallerySize": true}'>
  
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/incidente-stradale/bologna-cisterna-esplosione-autostrada-video-schianto.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/7349764518230/inferno-tangenziale-2.jpg" data-animated-src="http://2.citynews-bolognatoday.stgy.ovh/~media/gif/7349764518230/inferno-tangenziale-2.jpg"  alt="Incidente, poi l&rsquo;esplosione: le spaventose immagini in diretta - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Incidente, poi l&rsquo;esplosione: le spaventose immagini in diretta - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/eclissi-luna-come-vederla.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/45527466537241/eclissi-di-luna.jpg" data-animated-src="http://3.citynews-bolognatoday.stgy.ovh/~media/gif/45527466537241/eclissi-di-luna.jpg"  alt="Eclissi di Luna: ecco cosa vedremo stanotte">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Eclissi di Luna: ecco cosa vedremo stanotte            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/incidente-stradale/BOLOGNA-AUTOSTRADA-ESPLOSIONE-14-CHIUSA.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/14118484547673/esplosione-2.jpg" data-animated-src="http://1.citynews-bolognatoday.stgy.ovh/~media/gif/14118484547673/esplosione-2.jpg"  alt="Il momento dell&#039;esplosione - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Il momento dell&#039;esplosione - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/esplosione-cisterna-fumo-incendio-boato-bologna.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/45832164899030/video-1533556768-2.jpg" data-animated-src="http://3.citynews-bolognatoday.stgy.ovh/~media/gif/45832164899030/video-1533556768-2.jpg"  alt="Forte boato e alta colonna di fumo nero - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Forte boato e alta colonna di fumo nero - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/esplosione-a14-bologna-chiusa-autostrada.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/41873843718498/e15be232-8cfd-4faa-8a7e-c148399d6dcf-2.jpg" data-animated-src="http://3.citynews-bolognatoday.stgy.ovh/~media/gif/41873843718498/e15be232-8cfd-4faa-8a7e-c148399d6dcf-2.jpg"  alt="Esplosione in Autostrada, testimone: &#039;Esplosione potentissima, come nei film. Mai visto nulla del genere&#039; - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Esplosione in Autostrada, testimone: &#039;Esplosione potentissima, come nei film. Mai visto nulla del genere&#039; - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/incidente-stradale/esplosione-a14-ponte-crollato-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/24313357877490/borgopanigale-6ago-1700-esplosione-autocisterna-spente-le-fiamme-in-corso-le-operazioni-2-2.jpg" data-animated-src="http://1.citynews-bolognatoday.stgy.ovh/~media/gif/24313357877490/borgopanigale-6ago-1700-esplosione-autocisterna-spente-le-fiamme-in-corso-le-operazioni-2-2.jpg"  alt="VIDEO - Cisterna esplosa dopo incidente in A14: le immagini del ponte crollato">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO - Cisterna esplosa dopo incidente in A14: le immagini del ponte crollato            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/temporale-bologna-oggi-nubifragio.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/29777670649888/nubifragio-2.jpg" data-animated-src="http://2.citynews-bolognatoday.stgy.ovh/~media/gif/29777670649888/nubifragio-2.jpg"  alt="Violento temporale su Bologna - IL VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Violento temporale su Bologna - IL VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/Bologna-incidente-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/69283784655930/bologna-4-5.jpg" data-animated-src="http://1.citynews-bolognatoday.stgy.ovh/~media/gif/69283784655930/bologna-4-5.jpg"  alt="Esplosione, lacrime, ricostruzioni: l&#039;Inferno di Bologna in 120 secondi | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Esplosione, lacrime, ricostruzioni: l&#039;Inferno di Bologna in 120 secondi | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/esplosione-bologna-incidente-palazzi-evacuati-danni.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/60424884204145/whatsapp-video-2018-08-06-at-18-01-47-2.jpg" data-animated-src="http://2.citynews-bolognatoday.stgy.ovh/~media/gif/60424884204145/whatsapp-video-2018-08-06-at-18-01-47-2.jpg"  alt="Esplosione Bologna, palazzi evacuati: &#039;Ci hanno fatto uscire cos&igrave;, in pigiama, senza prendere nulla&#039;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Esplosione Bologna, palazzi evacuati: &#039;Ci hanno fatto uscire cos&igrave;, in pigiama, senza prendere nulla&#039;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/morso-vipera-veleno-sangue-effetto.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/15125463848198/guarda-cosa-succede-sangue-morso-vipera-2-2.jpg" data-animated-src="http://1.citynews-bolognatoday.stgy.ovh/~media/gif/15125463848198/guarda-cosa-succede-sangue-morso-vipera-2-2.jpg"  alt="VIDEO | Morso di vipera: l&#039;effetto incredibile che provoca il contatto tra veleno e sangue">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO | Morso di vipera: l&#039;effetto incredibile che provoca il contatto tra veleno e sangue            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/bologna-incidente-testimonianze-danni-case.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/55399887317221/whatsapp-video-2018-08-06-at-18-04-34-2.jpg" data-animated-src="http://1.citynews-bolognatoday.stgy.ovh/~media/gif/55399887317221/whatsapp-video-2018-08-06-at-18-04-34-2.jpg"  alt="Esplosione Bologna: &#039;Io miracolato. Senza il tendone, la fiammata prendeva me&#039; - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Esplosione Bologna: &#039;Io miracolato. Senza il tendone, la fiammata prendeva me&#039; - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/incidente-bologna-risarcimenti-merola.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/17680980946123/incidente-bologna-merola-risarcimenti-autocisterna-2.jpg" data-animated-src="http://2.citynews-bolognatoday.stgy.ovh/~media/gif/17680980946123/incidente-bologna-merola-risarcimenti-autocisterna-2.jpg"  alt="Incidente Bologna, Merola: &#039;I risarcimenti? Paga la ditta dell&#039;autocisterna&#039; - Video">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Incidente Bologna, Merola: &#039;I risarcimenti? Paga la ditta dell&#039;autocisterna&#039; - Video            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/bologna-esplosione-incidente-dipendente-concessionaria-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/9917845884117/incidente-borgo-testimonianza-esplosione-3.jpg" data-animated-src="http://3.citynews-bolognatoday.stgy.ovh/~media/gif/9917845884117/incidente-borgo-testimonianza-esplosione-3.jpg"  alt="Esplosione dopo incidente, il concessionario: &#039;Stavo lavorando, poi sono saltati tutti i vetri&#039;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Esplosione dopo incidente, il concessionario: &#039;Stavo lavorando, poi sono saltati tutti i vetri&#039;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/temporale-bologna-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/43596331990700/maltempo-2.jpg" data-animated-src="http://2.citynews-bolognatoday.stgy.ovh/~media/gif/43596331990700/maltempo-2.jpg"  alt="Maltempo: in Montagnola volano le bancarelle - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Maltempo: in Montagnola volano le bancarelle - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/grandinata-san-lazzaro-temporale.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/69845827630579/grandinata-san-lazzaro-2.jpg" data-animated-src="http://3.citynews-bolognatoday.stgy.ovh/~media/gif/69845827630579/grandinata-san-lazzaro-2.jpg"  alt="Grandinata eccezionale, chicchi enormi sulla provincia di Bologna | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Grandinata eccezionale, chicchi enormi sulla provincia di Bologna | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/allagamenti-disagi-bologna-maltempo-nubifragio-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/6073006052340/danni-maltempo-video-2.jpg" data-animated-src="http://3.citynews-bolognatoday.stgy.ovh/~media/gif/6073006052340/danni-maltempo-video-2.jpg"  alt="Macchine che galleggiano, strade impraticabili e cantine sott&rsquo;acqua: Bologna dopo il nubifragio | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Macchine che galleggiano, strade impraticabili e cantine sott&rsquo;acqua: Bologna dopo il nubifragio | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/trasversale-pianura-pioggia-maltempo-oggi.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/24183371299421/trasv-pianura-pioggia.jpg" data-animated-src="http://3.citynews-bolognatoday.stgy.ovh/~media/gif/24183371299421/trasv-pianura-pioggia.jpg"  alt="Nubifragio su Bologna: pioggia battente Traversale di pianura|VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Nubifragio su Bologna: pioggia battente Traversale di pianura|VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/incidente-stradale/incidente-san-pietro-casale-morto-vigili-fuoco-elicottero.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/43078819936386/incidente-san-pietro-in-casale-03-07-2018-2.jpg" data-animated-src="http://1.citynews-bolognatoday.stgy.ovh/~media/gif/43078819936386/incidente-san-pietro-in-casale-03-07-2018-2.jpg"  alt="VIDEO| Incidente mortale a San Pietro in Casale: morto un giovane">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO| Incidente mortale a San Pietro in Casale: morto un giovane            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/capriolandia-colli-bologna-parco-caprioli.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/70161384029005/capriolandia-2.jpg" data-animated-src="http://3.citynews-bolognatoday.stgy.ovh/~media/gif/70161384029005/capriolandia-2.jpg"  alt="Volo con zip line e pic nic tra animali selvatici: apre uno speciale parco avventura">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Volo con zip line e pic nic tra animali selvatici: apre uno speciale parco avventura            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/nuova-galliera-strada-provinciale-sp87.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/15006672084002/strada-castel-maggiore.jpg" data-animated-src="http://3.citynews-bolognatoday.stgy.ovh/~media/gif/15006672084002/strada-castel-maggiore.jpg"  alt="Ecco la SP 87 Nuova Galliera, la strada provinciale ha aperto al traffico | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Ecco la SP 87 Nuova Galliera, la strada provinciale ha aperto al traffico | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/incidente-bologna-feriti-aggiornamenti.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/3524066487455/whatsapp-video-2018-08-07-at-12-50-56-2.jpg" data-animated-src="http://3.citynews-bolognatoday.stgy.ovh/~media/gif/3524066487455/whatsapp-video-2018-08-07-at-12-50-56-2.jpg"  alt="Incidente: aggiornamento sui feriti, tra questi uno in pediatria. Parla direttore P.S. - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Incidente: aggiornamento sui feriti, tra questi uno in pediatria. Parla direttore P.S. - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/cinema-piazza-maggiore-polizia-protesta.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/23575736938246/cinema-protesta-2.jpg" data-animated-src="http://2.citynews-bolognatoday.stgy.ovh/~media/gif/23575736938246/cinema-protesta-2.jpg"  alt="Cinema in piazza: blitz attivisti, interviene la polizia - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Cinema in piazza: blitz attivisti, interviene la polizia - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/san-lazzaro-grandinata-temporale.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/4352632035018/temporale-san-lazzaro.jpg" data-animated-src="http://2.citynews-bolognatoday.stgy.ovh/~media/gif/4352632035018/temporale-san-lazzaro.jpg"  alt="Maltempo, San Lazzaro sott&#039;acqua | Video">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Maltempo, San Lazzaro sott&#039;acqua | Video            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/giorgio-grandi-Shalini-Kasliwal-matrimonio.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/31085618639927/sposi-2.jpg" data-animated-src="http://2.citynews-bolognatoday.stgy.ovh/~media/gif/31085618639927/sposi-2.jpg"  alt="Matrimonio da favola in San Domenico, il s&igrave; di Shalini e Giorgio - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Matrimonio da favola in San Domenico, il s&igrave; di Shalini e Giorgio - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/a14-incendio-auto-vigili-fuoco.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/37674480271071/ac695aa-3.jpg" data-animated-src="http://1.citynews-bolognatoday.stgy.ovh/~media/gif/37674480271071/ac695aa-3.jpg"  alt="VIDEO| Auto in fiamme sulla A14">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              VIDEO| Auto in fiamme sulla A14            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cucina/ricetta-crescentine.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/11317013652036/le-crescentine-_smart_-3.jpg" data-animated-src="http://1.citynews-bolognatoday.stgy.ovh/~media/gif/11317013652036/le-crescentine-_smart_-3.jpg"  alt="Crescentine: a lezione di cucina con Alessandra Spisni | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Crescentine: a lezione di cucina con Alessandra Spisni | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/incidente-bologna-ponte-danni-demolizione-ruspe.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/44507580009911/incidente-bologna-ponte-demolizione-ruspe-2.jpg" data-animated-src="http://1.citynews-bolognatoday.stgy.ovh/~media/gif/44507580009911/incidente-bologna-ponte-demolizione-ruspe-2.jpg"  alt="Incidente Bologna, ruspe al lavoro per demolire il ponte danneggiato dall&#039;esplosione">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Incidente Bologna, ruspe al lavoro per demolire il ponte danneggiato dall&#039;esplosione            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/grandinata-MERCATALE-TEMPORALE-OGGI.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/42172760722890/grandinata-5.jpg" data-animated-src="http://2.citynews-bolognatoday.stgy.ovh/~media/gif/42172760722890/grandinata-5.jpg"  alt="Tempesta di grandine a Mercatale - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Tempesta di grandine a Mercatale - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/minerbio-ca-de-fabbri-alberi-pioggia-traffico.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/36399882142892/minerbio-2-2.jpg" data-animated-src="http://2.citynews-bolognatoday.stgy.ovh/~media/gif/36399882142892/minerbio-2-2.jpg"  alt="Minerbio: vento forte e alberi caduti a Ca&#039; de Fabbri (video)">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Minerbio: vento forte e alberi caduti a Ca&#039; de Fabbri (video)            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/claudio-lolli-funerali-comune-camera-ardente.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/35479272614931/funerali-claudio-lolli-video-2.jpg" data-animated-src="http://2.citynews-bolognatoday.stgy.ovh/~media/gif/35479272614931/funerali-claudio-lolli-video-2.jpg"  alt="L&#039;abbraccio di Bologna a Claudio Lolli | VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              L&#039;abbraccio di Bologna a Claudio Lolli | VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
    
</div>            
                      </section>
        
      </div>

    </div>




     <div class="content-secondary-column visible-md visible-lg">

        
                  <div class="slots entry-aside-slots">
                

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="8619"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="8646"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="8700"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>
          </div>
               
            </div>


    </section>
  </article>

</main>


  <div class="slots entry-secondary-slot">

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="8715"
  data-revive-zone="rectangle-1_desktop_news"
  data-revive-format="rectangle-1"
  
	  
	  
  
    
></script>

</div></div>




<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,461583,{"title":"Francesco Guccini: 'Salviamo le terme di Porretta' (video)","abstract":"Anche Francesco Guccini lancia il suo video-appello per salvare l'antico stabilimento termale di Porretta.","link":"http:\/\/www.bolognatoday.it\/cronaca\/francesco-guccini-terme-porretta-fai-luoghi-cuore.html","uri":"francesco-guccini-terme-porretta-fai-luoghi-cuore"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":false,"show_vote":false,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/francesco-guccini-terme-porretta-fai-luoghi-cuore/461583" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=VXhhFd8gjuwfqmBB_W1V1OvS7rCLywcdsFA8gl8yTAEttcUZ3ggwdbCSyL3ysly7yPsstULyiEg1TLOMSpe5qgzSRwN4pDzGgf7E68GjNy5zJq0n4qy824ec5EIO2tLrg8ByvDyAWgmcBqrUuCBvmla_WaRxURSZR_VPEO26DFeNAO3a3a0cRsZqZtbFavl5ndhYTroKctJQn7qp3fytmiRwyKQluviQtp0ABukJzEh66CWGqwGgjKfgTj0C4UrWk_wDaDsO8IiU1_SWE1BHygANLZ3BQGV&__frame~tPcuhG=NmWo0_D3aMvHDiEh_zNBDDP2tmTBvJ" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/francesco-guccini-terme-porretta-fai-luoghi-cuore/461583" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>



<section class="top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Potrebbe Interessarti</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled l-row multirow">
               
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/a14-incendio-auto-vigili-fuoco.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/37674480271071/ac695aa-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/37674480271071/ac695aa-3.jpg" alt="VIDEO| Auto in fiamme sulla A14"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/cronaca/a14-incendio-auto-vigili-fuoco.html" class="link">
          VIDEO| Auto in fiamme sulla A14        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/claudio-lolli-funerali-comune-camera-ardente.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/35479272614931/funerali-claudio-lolli-video-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/35479272614931/funerali-claudio-lolli-video-2.jpg" alt="L&amp;#039;abbraccio di Bologna a Claudio Lolli | VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/cronaca/claudio-lolli-funerali-comune-camera-ardente.html" class="link">
          L&#039;abbraccio di Bologna a Claudio Lolli | VIDEO        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/loiano-temporali-allagamenti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/53488282908558/allagament-loiano-15-ago.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/53488282908558/allagament-loiano-15-ago.jpg" alt="VIDEO| Maltempo, fango e acqua a Loiano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/cronaca/loiano-temporali-allagamenti.html" class="link">
          VIDEO| Maltempo, fango e acqua a Loiano        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/incidente-raccordo-bologna-cittadini-interviste.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/64595999247430/vox-bologna-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/64595999247430/vox-bologna-2.jpg" alt="Incidente Raccordo, Bologna reagisce cos&amp;igrave; | VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/cronaca/incidente-raccordo-bologna-cittadini-interviste.html" class="link">
          Incidente Raccordo, Bologna reagisce cos&igrave; | VIDEO        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
          </ul>
  </div>
</section>
      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="8745"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>bolognatoday-web</title>
    <path d="M18.7081081,23.4675676 C21.0918919,22.8432432 23.7594595,20.4594595 23.7594595,15.2378378 C23.7594595,9.10810811 19.9567568,5.13513514 13.3162162,5.13513514 L1.51081081,5.13513514 L1.51081081,44.8648649 L13.7135135,44.8648649 C21.5459459,44.8648649 25.2351351,40.7216216 25.2351351,33.9108108 C25.2351351,27.4405405 21.9432432,24.772973 18.7081081,23.6945946 L18.7081081,23.4675676 Z M9.7972973,20.8567568 L9.7972973,12.3432432 L12.4081081,12.3432432 C14.7918919,12.3432432 16.0405405,13.9324324 16.0405405,16.5432432 C16.0405405,19.3243243 14.6783784,20.8567568 12.5216216,20.8567568 L9.7972973,20.8567568 Z M9.7972973,37.6567568 L9.7972973,27.4405405 L13.0891892,27.4405405 C15.472973,27.4405405 17.0054054,29.4837838 17.0054054,32.8324324 C17.0054054,35.727027 15.8135135,37.6567568 13.2594595,37.6567568 L9.7972973,37.6567568 Z M27.4486486,24.9432432 C27.4486486,40.2108108 32.9540541,45.6027027 42.0351351,45.6027027 C51.2297297,45.6027027 56.6783784,40.0405405 56.6783784,25.0567568 C56.6783784,9.84594595 51.172973,4.3972973 42.0351351,4.3972973 C32.8972973,4.3972973 27.4486486,9.9027027 27.4486486,24.9432432 Z M35.9621622,24.8864865 C35.9621622,15.2945946 37.9486486,12.3432432 42.0918919,12.3432432 C46.1216216,12.3432432 48.1648649,15.2378378 48.1648649,25.1135135 C48.1648649,34.8189189 46.1216216,37.6567568 42.0918919,37.6567568 C37.9486486,37.6567568 35.9621622,34.7054054 35.9621622,24.8864865 Z M60.0837838,44.8648649 L80.9135135,44.8648649 L80.9135135,36.9756757 L68.3702703,36.9756757 L68.3702703,5.13513514 L60.0837838,5.13513514 L60.0837838,44.8648649 Z M82.2189189,24.9432432 C82.2189189,40.2108108 87.7243243,45.6027027 96.8054054,45.6027027 C106,45.6027027 111.448649,40.0405405 111.448649,25.0567568 C111.448649,9.84594595 105.943243,4.3972973 96.8054054,4.3972973 C87.6675676,4.3972973 82.2189189,9.9027027 82.2189189,24.9432432 Z M90.7324324,24.8864865 C90.7324324,15.2945946 92.7189189,12.3432432 96.8621622,12.3432432 C100.891892,12.3432432 102.935135,15.2378378 102.935135,25.1135135 C102.935135,34.8189189 100.891892,37.6567568 96.8621622,37.6567568 C92.7189189,37.6567568 90.7324324,34.7054054 90.7324324,24.8864865 Z M141.983784,44.8648649 L141.983784,22.3324324 L128.475676,22.3324324 L128.475676,30.2216216 L134.264865,30.2216216 L134.264865,34.1378378 C133.810811,35.8405405 132.278378,37.7135135 129.043243,37.7135135 C124.672973,37.7135135 122.572973,34.0243243 122.572973,24.2621622 C122.572973,15.5783784 124.389189,12.3432432 128.248649,12.3432432 C131.654054,12.3432432 132.902703,14.8972973 133.47027,17.9054054 L141.416216,15.7486486 C140.337838,8.93783784 136.591892,4.3972973 128.532432,4.3972973 C119.848649,4.3972973 114.059459,9.44864865 114.059459,24.8297297 C114.059459,40.6648649 120.302703,45.3756757 127.17027,45.3756757 C130.575676,45.3756757 132.675676,44.127027 134.264865,42.4243243 L134.435135,42.4243243 L134.435135,44.8648649 L141.983784,44.8648649 Z M164.743243,44.8648649 L173.143243,44.8648649 L173.143243,5.13513514 L165.197297,5.13513514 L165.197297,18.6432432 C165.197297,23.7513514 165.254054,28.1216216 165.254054,28.1783784 L165.083784,28.1783784 L154.47027,5.13513514 L146.07027,5.13513514 L146.07027,44.8648649 L154.016216,44.8648649 L154.016216,32.2081081 C154.016216,27.5540541 153.959459,22.7297297 153.959459,22.672973 L154.12973,22.672973 L164.743243,44.8648649 Z M194.540541,37.8837838 L195.789189,44.8648649 L204.472973,44.8648649 L196.12973,5.13513514 L184.324324,5.13513514 L175.981081,44.8648649 L184.381081,44.8648649 L185.572973,37.8837838 L194.540541,37.8837838 Z M193.178378,30.2216216 L186.935135,30.2216216 L188.694595,20.2891892 C189.318919,16.7702703 189.943243,13.0243243 189.943243,12.9675676 L190.17027,12.9675676 C190.227027,13.0243243 190.794595,16.827027 191.418919,20.3459459 L193.178378,30.2216216 Z" class="logo-edition"></path>
    <path d="M229.916216,7.87378753 L229.916216,5.13513514 L205.454054,5.13513514 L205.454054,13.0243243 L213.57027,13.0243243 L213.57027,44.8648649 L221.8,44.8648649 L221.8,13.0243243 L226.751644,13.0243243 C227.547757,10.8758864 228.610116,9.17622151 229.916216,7.87378753 L229.916216,7.87378753 Z M329.978378,30.6756757 L340.024324,5.13513514 L331.567568,5.13513514 L327.764865,16.0891892 C326.913514,18.5297297 326.289189,20.7432432 326.232432,20.8 L326.005405,20.8 C325.948649,20.7432432 325.324324,18.5297297 324.52973,16.0324324 L320.840541,5.13513514 L311.475676,5.13513514 L321.691892,30.6756757 L321.691892,44.8648649 L329.978378,44.8648649 L329.978378,30.6756757 Z M227.872973,24.9421488 C227.872973,40.5041322 233.378378,46 242.459459,46 C251.654054,46 257.102703,40.3305785 257.102703,25.0578512 C257.102703,9.55371901 251.597297,4 242.459459,4 C233.321622,4 227.872973,9.61157025 227.872973,24.9421488 Z M236.386486,24.8842975 C236.386486,15.107438 238.372973,12.0991736 242.516216,12.0991736 C246.545946,12.0991736 248.589189,15.0495868 248.589189,25.1157025 C248.589189,35.0082645 246.545946,37.9008264 242.516216,37.9008264 C238.372973,37.9008264 236.386486,34.892562 236.386486,24.8842975 Z M260.508108,5.13513514 L260.508108,44.8648649 L273.164865,44.8648649 C283.324324,44.8648649 287.581081,37.4864865 287.581081,25.1702703 C287.581081,12.627027 283.040541,5.13513514 272.824324,5.13513514 L260.508108,5.13513514 Z M268.794595,36.9756757 L268.794595,13.0243243 L272.143243,13.0243243 C276.683784,13.0243243 279.124324,15.8621622 279.124324,25.3972973 C279.124324,33.9108108 276.683784,36.9756757 272.02973,36.9756757 L268.794595,36.9756757 Z M305.97027,37.8837838 L307.218919,44.8648649 L315.902703,44.8648649 L307.559459,5.13513514 L295.754054,5.13513514 L287.410811,44.8648649 L295.810811,44.8648649 L297.002703,37.8837838 L305.97027,37.8837838 Z M304.608108,30.2216216 L298.364865,30.2216216 L300.124324,20.2891892 C300.748649,16.7702703 301.372973,13.0243243 301.372973,12.9675676 L301.6,12.9675676 C301.656757,13.0243243 302.224324,16.827027 302.848649,20.3459459 L304.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Bologna"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
                
        <li><a class="link" href="http://www.parmatoday.it/" rel="nofollow">ParmaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/BolognaToday/163655073691021" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/bolognatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/bolognatoday/id1200459770?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BolognaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.bolognatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BolognaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BolognaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="cronaca Terni"><b>Terni</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                 © Copyright 2010-2018 - BolognaToday plurisettimanale telematico reg. Tribunale di Bologna  con il n. 8477
     
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BolognaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-bolognatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/BolognaToday\/163655073691021">http:\/\/www.facebook.com\/pages\/BolognaToday\/163655073691021</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>



  <script type="text/javascript">/*<![CDATA[*/

    (function( )
     {     
       if ( document.querySelectorAll && document.querySelectorAll('[data-flickity]').length )
       {
         window.dl && dl
         (
           [
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.pkgd.min.js"           ],
           
           function( )
           {
             if ( !window.$ )
               return;
               
             $( '<link />',
               {
                 rel:  'stylesheet',
                 type: 'text/css',
                 href: "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.css"               }).appendTo( 'head' );
           }
         );
       }
     }
    )();
   
  /*]]>*/</script>







<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.bolognatoday.it/cronaca/francesco-guccini-terme-porretta-fai-luoghi-cuore.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=ts3y3oAzTjE6vSTEDizrKtC3Msnq2TTpmIIxtxJ_SchajGJjMOOLEL37X4Iir57NdlJWtbjVQ-AmH6ECrqsqUvp4TUaoV0RAhKshzpzGyG_368S75akhM20E18IMTC4hW6orLW4ap7kDdeD3eyKNS1793iZgmCzFDnEFXqwgeQd44pjsBKRmU6mm7Rhd17e4SlfCx0GcRKzhWh5c5nx0TaaGN6CsZmXHpBhZZXZQvY0HO94Xnw2iOP0sl9elPh8cVRdohgaU9YRy4YH6CIhTKBcNLp-sGoL&__frame~tPcuhG=DdqMJKDR7ngFjs8HzKNN_-QktUZLbT" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-bolognatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "bologna", "Bologna" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0x7e,0X73,0X68,97,0162,1.01e+2,0X64,057,0144,111,47,0x7E,0x2F,9.9E+1,0157,0165,0x6E,1.16E+2,0X2f,6.3e+1,1.16E+2,0111,6.7E+1,0x38,108,0x66,0X78,87,0147,0x48,1.0E+2,1.13E+2,0x34,0X4E,0X42,116,6.7e+1,0x59,51,1.15e+2,0x4e,0123,82,83,5.6e+1,0x30,97,7.4E+1,0105,0161,0147,106,6.8E+1,1.06e+2,7.7e+1)+_(0X63,0137,0x58,1.04e+2,0x38,0X31,6.9e+1,103,0X34,122,6.5E+1,0115,0105,0X61,055,0X6d)+_(0111,0x31,0122,0X33,73,5.6E+1,0106,8.7E+1,7.4E+1,0117,1.08e+2,0X50,1.08e+2,0130,90,0102,1.14e+2,0X43,1.13E+2)+_(0x69,0X74,7.1e+1,0137,0X5F,8.5E+1,1.12E+2,0112,0x31,0X74,0x6c,52,0146,0x48,7.5E+1,5.6E+1,79,0X52,118,83,0163,0151,0x34,0x4f,0171,0104,0142,53,0X45,0113,68,112,88)+_(0104,0165,0X6B,0132,90,107,0X4c,0x77,0157,7.4E+1,064,118,0152,68,0X38,109,4.9e+1,106,0161,8.6e+1,0X45,0143,0162,118,0x34,83,78,0x6B,53,7.6E+1,0X77,0103,1.16e+2,0124,9.8e+1,0113,055,0113,8.9E+1,9.5e+1,0x34,7.1E+1,8.8E+1,0X62,1.17E+2,1.15E+2,0161,0112,52,0157,0x5A,0x4e,9.8E+1,5.0e+1,0167,1.19e+2,0x45,0X6B,81))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#x68;&#97;&#114;&#x65;&#x64;&#x2f;&#x64;&#x6f;&#x2f;&#x7E;&#47;&#x63;&#111;&#x75;&#110;&#116;&#x2F;&#x3F;&#116;&#x56;&#x4E;&#x5a;&#x33;&#103;&#69;&#x2D;&#x68;&#115;&#x61;&#51;&#x73;&#x4c;&#118;&#x54;&#x56;&#x35;&#x5a;&#110;&#x7a;&#105;&#88;&#68;&#67;&#69;&#90;&#x69;&#54;&#x61;&#87;&#x4f;&#x4A;&#120;&#108;&#121;&#56;&#73;&#x30;&#x79;&#x35;&#104;&#85;&#75;&#122;&#x6E;&#x49;&#117;&#106;&#x49;&#75;&#x5A;&#89;&#x78;&#x46;&#x69;&#121;&#x36;&#x43;&#114;&#x70;&#x49;&#97;&#118;&#x7a;&#x50;&#x4b;&#108;&#x55;&#48;&#115;&#102;&#x30;&#x6E;&#117;&#x55;&#76;&#x51;&#84;&#x6d;&#81;&#x4B;&#x4B;&#78;&#x32;&#66;&#x2d;&#105;&#74;&#x4F;&#75;&#72;&#114;&#56;&#65;&#57;&#89;&#x47;&#106;&#52;&#x6c;&#x46;&#x6E;&#x74;&#x6a;&#x54;&#56;&#x5A;&#73;&#x53;&#x56;&#x47;&#x6c;&#88;&#x51;&#89;&#103;&#x70;&#84;&#x6D;&#x77;&#100;&#78;&#x62;&#110;&#x59;&#101;&#x63;&#69;&#85;&#x41;&#65;&#67;&#x50;&#x56;&#x66;&#52;&#49;&#54;&#x65;&#115;&#x34;&#97;&#77;&#x31;&#72;&#x34;&#121;&#71;&#x46;&#x42;&#104;&#x75;&#81;&#x4a;&#102;&#x57;&#73;&#78;&#98;&#122;&#x33;&#x77;&#x63;&#x31;&#82;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>