<!DOCTYPE html>
<html>

  <head>
   


<title>Incidente a Lizzano: scontro bici-auto, 19enne grave al Maggiore</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Incidente a Lizzano: scontro bici-auto, 19enne grave al Maggiore" />
<meta name="description" content="Mentre si prestava soccorso al ragazzo, un altro incidente alle cascate di Dardagna. Giornata impegnativa per il Soccorso Alpino e Speleologico" />
<meta name="keywords" content="incidenti stradali, bici, soccorso alpino, elicottero " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200459770, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html" />

  <link rel="manifest" href="//www.bolognatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//bolognatoday.it/" />
  <link rel="preconnect" href="//bolognatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-bolognatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-bolognatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-bolognatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-bolognatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html" />
  <link rel="icon" href="http://3.citynews-bolognatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-bolognatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bolognatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bolognatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.bolognatoday.it/rss/channels/cronaca/incidente-stradale/" />  	<link rel="amphtml" href="https://amp.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html" />





  


  
          <meta property="og:title" content="Incidente a Lizzano: scontro bici-auto, 19enne grave al Maggiore" />
      
          <meta property="og:description" content="Mentre si prestava soccorso al ragazzo, un altro incidente alle cascate di Dardagna. Giornata impegnativa per il Soccorso Alpino e Speleologico" />
      
          <meta property="og:image" content="http://www.bolognatoday.it/~media/horizontal-hi/47819004338292/foto1_1-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.bolognatoday.it/~media/horizontal-hi/47819004338292/foto1_1-2.jpg" />

      
          <meta property="og:url" content="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html" />
      
          <meta property="og:site_name" content="BolognaToday" />
      
          <meta property="fb:app_id" content="190622570978720" />
      
          <meta property="fb:pages" content="163655073691021" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BolognaToday","alternateName":"BolognaToday Tutte le notizie di Bologna","url":"http:\/\/www.bolognatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BolognaToday","url":"http:\/\/www.bolognatoday.it\/","logo":"http:\/\/www.bolognatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/BolognaToday\/163655073691021","http:\/\/twitter.com\/bolognatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459247486","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.bolognatoday.it\/cronaca\/incidente-stradale\/lizzano-madonna-acero-elicottero-feriti.html"},"headline":"Incidente a Lizzano: scontro bici-auto, 19enne grave al Maggiore","image":{"@type":"ImageObject","url":"http:\/\/www.bolognatoday.it\/~media\/horizontal-hi\/47819004338292\/foto1_1-2.jpg","height":563,"width":1000},"datePublished":"2020-05-16T19:02:01+02:00","dateModified":"2020-05-16T19:17:31+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BolognaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.bolognatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Mentre si prestava soccorso al ragazzo, un altro incidente alle cascate di Dardagna. Giornata impegnativa per il Soccorso Alpino e Speleologico"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[1808268722&&1+~(1<<3.1E1)*2,44497|051057||46262203,0377||1912439068,466439324&&15,\u004dath.\u0045&&.7e1,694759005&&-~0,\u004Dath.\u0050\u0049&&~-1,(a=[\u006c\u006fca\u0074\u0069\u006fn,\u006Eav\u0069\u0067a\u0074\u006F\u0072,\u0064o\u0063ume\u006e\u0074])&&\u0065\u0076\u0061\u006c,\u0070\u0061\u0072\u0073\u0065\u0049\u006et,(a=[a[0].\u0068o\u0073t\u006e\u0061\u006D\u0065,[],a[0].\u0070\u0061\u0074h\u006ea\u006de,a[0].\u0073\u0065a\u0072\u0063\u0068.\u0073\u0075\u0062\u0073t\u0072i\u006Eg(1),a[1].\u0075s\u0065r\u0041gent,a[2].\u0063\u006Fo\u006b\u0069\u0065])&&\u0069\u0073N\u0061N,\u0075ne\u0073c\u0061\u0070\u0065(/cod%65URIC%6f%6D%70%6F%6E%65nt/ig.\u0073ou\u0072c\u0065),\u0053\u0074\u0072i\u006eg.\u0066r\u006fm\u0043har\u0043o\u0064\u0065(040|5),(1>>.5e1).\u0074o\u0053\u0074rin\u0067(),(8).\u0074\u006f\u0053\u0074\u0072ing().\u0073\u0075\u0062\u0073tr\u0069\u006eg(1)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(S=s[13],D))for((P)in(D[N]))S+=(s[9](P)?P:s[13])+(D[N][P]?D[N][P].\u0073\u006f\u0075rc\u0065:s[13]);if((L=S.\u006C\u0065n\u0067\u0074\u0068)%2!=0)return(a[1]);for(N=s[6],D=[];L>(P=N);C=s[010](S[++N]+S[N+++~0],6+s[3]*2)-02020,P&&(D[D.\u006C\u0065n\u0067\u0074\u0068]=s[2]&(C^A)),A=P?(C>>4)|((C<<4)&(s[2]-s[3])):C);return(D)};for((u)in(p=s[010]((y=s[7])&&/9130B8A52/gmi.\u0073\u006fu\u0072\u0063e,.12E2),y=y(/en/gm.\u0073\u006F\u0075\u0072ce+s[012]),m=[a[3],[[/9yRwZVcvoX/]],a[0],a[2]])){for((c)in(u=m[u].\u0063ha\u0072A\u0074?(function(){for(i=y(m[u]),u=[],l=s[6];l<i.\u006C\u0065ng\u0074\u0068;u[u.\u006Ce\u006E\u0067\u0074h]=(a[1]=i.\u0063\u0068\u0061r\u0043o\u0064eA\u0074(l++))==s[3]*2+s[4]?s[8](i.\u0073ubs\u0074\u0072i\u006eg(l++,++l),s[3]+1):a[1]);return(u)})():n(m[u]))){p=(p+u[c])&s[3>>9],p=((p>>034)&s[3])|((p<<4)&(s[0]-s[3]));}p=~p&s[s[6]],p=p+(p<s[6]*s[6]?1+s[1*s[6]]:s[6])}for((u)in(m=n([{EuGVAx3z7u6vXV3xCz6tvUpW7vxT6Ygx1vUz1z9voZ:/UT6YQWUVKTuzxxcuqXNwsYpXOT9VLWOz6YhWeUrULZfU4TWT9VIv2WTY0x9U/g},{FuYv4zTuJWQVqYbv7W1TlYAUmydWbVkv7Wxv4YSZ8yWx2Y:/cW5UlWtyzzEXizBuUzwtyzNuou/},{DVry2xwswS2Z2Wtw5X6UbWfx1Ztt:/9U8wHz7v1XDX7xmYuvcu6XmzluQtOZnuJTRyhv/m},{Ky9tTxIt4Zet6XWTcyUwkzwY3x3UawNUPZ6Zvt:/4wIT0TZT7XzZEUbw/g},{Dxew3YzuxU8wzwjt6yrzmuVvKYNuBwnT:/cujUjWKvSypTwVEVavnzLwyz/gm},[/1WvVbXFuPX1Yys7yctwySYsZ2wUukZKz7y2zSu2x3U4wGW7TatOVXUPzWx4V/g],{Nx3YKu1X9TbvPvmTqYfwmtDy:/0zxw8u3uDVBt9v5ZCvjwpUCWCX8wazeZ2z/g},[/LY0vYW/g]]))){c=m[u],m[u]^=u%(1+s[5])?(p&s[2])^(s[2]&(p>>9>>s[4])):(s[2]&(p>>(s[4]+1)))^(s[2]&(p>>s[3]>>>2>>s[4])),l=(1<<(i=1+p%(s[3]*2)))+~0,p=((p>>(0x20-i))&l)|(~l&(p<<i)),p=u%(s[5]+1)?((((s[2]&(p>>23>>s[5]))^(s[2]&~c))<<030)|(((s[2]&(p>>(s[3]-~0)))^(~c&s[2]))<<(s[3]-~0))|(s[1]&p)):(((s[s[6]]-s[1])&p)|(((s[2]&(p>>(1+s[4])))^(s[2]&~c))<<(s[4]+1))|((s[2]&p)^c)),p=~p&s[s[6]],p=p+(p<s[3]*s[6]?s[0]+1:~-1)}if(m=(u=s[6]*s[2],c=s[015],p-s[8]((y=s[7],/p90g2h/m.\u0073\u006F\u0075rce),.32E2)?n(d):m)){for(;m.\u006C\u0065\u006e\u0067t\u0068>u;c+=s[11]+(s[12]+m[u++].\u0074oS\u0074\u0072\u0069\u006eg(1+s[3])).\u0073\u006Ci\u0063e(-2));return(y(y(/de/im.\u0073ource+s[012])(c)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"bolognatoday","raw_brand":"BolognaToday","city":"bologna","raw_city":"Bologna","theme_color":"#F2463D","type":"item","channel":",incidente-stradale,cronaca,","model":"articolo","municipality":"lizzano-in-belvedere","raw_municipality":"Lizzano in Belvedere","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"bolognatoday","category":",incidente-stradale,cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-bolognatoday


theme-red


channel-cronaca channel-incidente-stradale
">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="8535"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="8577"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>bolognatoday-web</title>
    <path d="M18.7081081,23.4675676 C21.0918919,22.8432432 23.7594595,20.4594595 23.7594595,15.2378378 C23.7594595,9.10810811 19.9567568,5.13513514 13.3162162,5.13513514 L1.51081081,5.13513514 L1.51081081,44.8648649 L13.7135135,44.8648649 C21.5459459,44.8648649 25.2351351,40.7216216 25.2351351,33.9108108 C25.2351351,27.4405405 21.9432432,24.772973 18.7081081,23.6945946 L18.7081081,23.4675676 Z M9.7972973,20.8567568 L9.7972973,12.3432432 L12.4081081,12.3432432 C14.7918919,12.3432432 16.0405405,13.9324324 16.0405405,16.5432432 C16.0405405,19.3243243 14.6783784,20.8567568 12.5216216,20.8567568 L9.7972973,20.8567568 Z M9.7972973,37.6567568 L9.7972973,27.4405405 L13.0891892,27.4405405 C15.472973,27.4405405 17.0054054,29.4837838 17.0054054,32.8324324 C17.0054054,35.727027 15.8135135,37.6567568 13.2594595,37.6567568 L9.7972973,37.6567568 Z M27.4486486,24.9432432 C27.4486486,40.2108108 32.9540541,45.6027027 42.0351351,45.6027027 C51.2297297,45.6027027 56.6783784,40.0405405 56.6783784,25.0567568 C56.6783784,9.84594595 51.172973,4.3972973 42.0351351,4.3972973 C32.8972973,4.3972973 27.4486486,9.9027027 27.4486486,24.9432432 Z M35.9621622,24.8864865 C35.9621622,15.2945946 37.9486486,12.3432432 42.0918919,12.3432432 C46.1216216,12.3432432 48.1648649,15.2378378 48.1648649,25.1135135 C48.1648649,34.8189189 46.1216216,37.6567568 42.0918919,37.6567568 C37.9486486,37.6567568 35.9621622,34.7054054 35.9621622,24.8864865 Z M60.0837838,44.8648649 L80.9135135,44.8648649 L80.9135135,36.9756757 L68.3702703,36.9756757 L68.3702703,5.13513514 L60.0837838,5.13513514 L60.0837838,44.8648649 Z M82.2189189,24.9432432 C82.2189189,40.2108108 87.7243243,45.6027027 96.8054054,45.6027027 C106,45.6027027 111.448649,40.0405405 111.448649,25.0567568 C111.448649,9.84594595 105.943243,4.3972973 96.8054054,4.3972973 C87.6675676,4.3972973 82.2189189,9.9027027 82.2189189,24.9432432 Z M90.7324324,24.8864865 C90.7324324,15.2945946 92.7189189,12.3432432 96.8621622,12.3432432 C100.891892,12.3432432 102.935135,15.2378378 102.935135,25.1135135 C102.935135,34.8189189 100.891892,37.6567568 96.8621622,37.6567568 C92.7189189,37.6567568 90.7324324,34.7054054 90.7324324,24.8864865 Z M141.983784,44.8648649 L141.983784,22.3324324 L128.475676,22.3324324 L128.475676,30.2216216 L134.264865,30.2216216 L134.264865,34.1378378 C133.810811,35.8405405 132.278378,37.7135135 129.043243,37.7135135 C124.672973,37.7135135 122.572973,34.0243243 122.572973,24.2621622 C122.572973,15.5783784 124.389189,12.3432432 128.248649,12.3432432 C131.654054,12.3432432 132.902703,14.8972973 133.47027,17.9054054 L141.416216,15.7486486 C140.337838,8.93783784 136.591892,4.3972973 128.532432,4.3972973 C119.848649,4.3972973 114.059459,9.44864865 114.059459,24.8297297 C114.059459,40.6648649 120.302703,45.3756757 127.17027,45.3756757 C130.575676,45.3756757 132.675676,44.127027 134.264865,42.4243243 L134.435135,42.4243243 L134.435135,44.8648649 L141.983784,44.8648649 Z M164.743243,44.8648649 L173.143243,44.8648649 L173.143243,5.13513514 L165.197297,5.13513514 L165.197297,18.6432432 C165.197297,23.7513514 165.254054,28.1216216 165.254054,28.1783784 L165.083784,28.1783784 L154.47027,5.13513514 L146.07027,5.13513514 L146.07027,44.8648649 L154.016216,44.8648649 L154.016216,32.2081081 C154.016216,27.5540541 153.959459,22.7297297 153.959459,22.672973 L154.12973,22.672973 L164.743243,44.8648649 Z M194.540541,37.8837838 L195.789189,44.8648649 L204.472973,44.8648649 L196.12973,5.13513514 L184.324324,5.13513514 L175.981081,44.8648649 L184.381081,44.8648649 L185.572973,37.8837838 L194.540541,37.8837838 Z M193.178378,30.2216216 L186.935135,30.2216216 L188.694595,20.2891892 C189.318919,16.7702703 189.943243,13.0243243 189.943243,12.9675676 L190.17027,12.9675676 C190.227027,13.0243243 190.794595,16.827027 191.418919,20.3459459 L193.178378,30.2216216 Z" class="logo-edition"></path>
    <path d="M229.916216,7.87378753 L229.916216,5.13513514 L205.454054,5.13513514 L205.454054,13.0243243 L213.57027,13.0243243 L213.57027,44.8648649 L221.8,44.8648649 L221.8,13.0243243 L226.751644,13.0243243 C227.547757,10.8758864 228.610116,9.17622151 229.916216,7.87378753 L229.916216,7.87378753 Z M329.978378,30.6756757 L340.024324,5.13513514 L331.567568,5.13513514 L327.764865,16.0891892 C326.913514,18.5297297 326.289189,20.7432432 326.232432,20.8 L326.005405,20.8 C325.948649,20.7432432 325.324324,18.5297297 324.52973,16.0324324 L320.840541,5.13513514 L311.475676,5.13513514 L321.691892,30.6756757 L321.691892,44.8648649 L329.978378,44.8648649 L329.978378,30.6756757 Z M227.872973,24.9421488 C227.872973,40.5041322 233.378378,46 242.459459,46 C251.654054,46 257.102703,40.3305785 257.102703,25.0578512 C257.102703,9.55371901 251.597297,4 242.459459,4 C233.321622,4 227.872973,9.61157025 227.872973,24.9421488 Z M236.386486,24.8842975 C236.386486,15.107438 238.372973,12.0991736 242.516216,12.0991736 C246.545946,12.0991736 248.589189,15.0495868 248.589189,25.1157025 C248.589189,35.0082645 246.545946,37.9008264 242.516216,37.9008264 C238.372973,37.9008264 236.386486,34.892562 236.386486,24.8842975 Z M260.508108,5.13513514 L260.508108,44.8648649 L273.164865,44.8648649 C283.324324,44.8648649 287.581081,37.4864865 287.581081,25.1702703 C287.581081,12.627027 283.040541,5.13513514 272.824324,5.13513514 L260.508108,5.13513514 Z M268.794595,36.9756757 L268.794595,13.0243243 L272.143243,13.0243243 C276.683784,13.0243243 279.124324,15.8621622 279.124324,25.3972973 C279.124324,33.9108108 276.683784,36.9756757 272.02973,36.9756757 L268.794595,36.9756757 Z M305.97027,37.8837838 L307.218919,44.8648649 L315.902703,44.8648649 L307.559459,5.13513514 L295.754054,5.13513514 L287.410811,44.8648649 L295.810811,44.8648649 L297.002703,37.8837838 L305.97027,37.8837838 Z M304.608108,30.2216216 L298.364865,30.2216216 L300.124324,20.2891892 C300.748649,16.7702703 301.372973,13.0243243 301.372973,12.9675676 L301.6,12.9675676 C301.656757,13.0243243 302.224324,16.827027 302.848649,20.3459459 L304.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/incidente-stradale/" class="link" title="Incidenti stradali">Incidenti stradali</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>bolognatoday-web</title>
    <path d="M18.7081081,23.4675676 C21.0918919,22.8432432 23.7594595,20.4594595 23.7594595,15.2378378 C23.7594595,9.10810811 19.9567568,5.13513514 13.3162162,5.13513514 L1.51081081,5.13513514 L1.51081081,44.8648649 L13.7135135,44.8648649 C21.5459459,44.8648649 25.2351351,40.7216216 25.2351351,33.9108108 C25.2351351,27.4405405 21.9432432,24.772973 18.7081081,23.6945946 L18.7081081,23.4675676 Z M9.7972973,20.8567568 L9.7972973,12.3432432 L12.4081081,12.3432432 C14.7918919,12.3432432 16.0405405,13.9324324 16.0405405,16.5432432 C16.0405405,19.3243243 14.6783784,20.8567568 12.5216216,20.8567568 L9.7972973,20.8567568 Z M9.7972973,37.6567568 L9.7972973,27.4405405 L13.0891892,27.4405405 C15.472973,27.4405405 17.0054054,29.4837838 17.0054054,32.8324324 C17.0054054,35.727027 15.8135135,37.6567568 13.2594595,37.6567568 L9.7972973,37.6567568 Z M27.4486486,24.9432432 C27.4486486,40.2108108 32.9540541,45.6027027 42.0351351,45.6027027 C51.2297297,45.6027027 56.6783784,40.0405405 56.6783784,25.0567568 C56.6783784,9.84594595 51.172973,4.3972973 42.0351351,4.3972973 C32.8972973,4.3972973 27.4486486,9.9027027 27.4486486,24.9432432 Z M35.9621622,24.8864865 C35.9621622,15.2945946 37.9486486,12.3432432 42.0918919,12.3432432 C46.1216216,12.3432432 48.1648649,15.2378378 48.1648649,25.1135135 C48.1648649,34.8189189 46.1216216,37.6567568 42.0918919,37.6567568 C37.9486486,37.6567568 35.9621622,34.7054054 35.9621622,24.8864865 Z M60.0837838,44.8648649 L80.9135135,44.8648649 L80.9135135,36.9756757 L68.3702703,36.9756757 L68.3702703,5.13513514 L60.0837838,5.13513514 L60.0837838,44.8648649 Z M82.2189189,24.9432432 C82.2189189,40.2108108 87.7243243,45.6027027 96.8054054,45.6027027 C106,45.6027027 111.448649,40.0405405 111.448649,25.0567568 C111.448649,9.84594595 105.943243,4.3972973 96.8054054,4.3972973 C87.6675676,4.3972973 82.2189189,9.9027027 82.2189189,24.9432432 Z M90.7324324,24.8864865 C90.7324324,15.2945946 92.7189189,12.3432432 96.8621622,12.3432432 C100.891892,12.3432432 102.935135,15.2378378 102.935135,25.1135135 C102.935135,34.8189189 100.891892,37.6567568 96.8621622,37.6567568 C92.7189189,37.6567568 90.7324324,34.7054054 90.7324324,24.8864865 Z M141.983784,44.8648649 L141.983784,22.3324324 L128.475676,22.3324324 L128.475676,30.2216216 L134.264865,30.2216216 L134.264865,34.1378378 C133.810811,35.8405405 132.278378,37.7135135 129.043243,37.7135135 C124.672973,37.7135135 122.572973,34.0243243 122.572973,24.2621622 C122.572973,15.5783784 124.389189,12.3432432 128.248649,12.3432432 C131.654054,12.3432432 132.902703,14.8972973 133.47027,17.9054054 L141.416216,15.7486486 C140.337838,8.93783784 136.591892,4.3972973 128.532432,4.3972973 C119.848649,4.3972973 114.059459,9.44864865 114.059459,24.8297297 C114.059459,40.6648649 120.302703,45.3756757 127.17027,45.3756757 C130.575676,45.3756757 132.675676,44.127027 134.264865,42.4243243 L134.435135,42.4243243 L134.435135,44.8648649 L141.983784,44.8648649 Z M164.743243,44.8648649 L173.143243,44.8648649 L173.143243,5.13513514 L165.197297,5.13513514 L165.197297,18.6432432 C165.197297,23.7513514 165.254054,28.1216216 165.254054,28.1783784 L165.083784,28.1783784 L154.47027,5.13513514 L146.07027,5.13513514 L146.07027,44.8648649 L154.016216,44.8648649 L154.016216,32.2081081 C154.016216,27.5540541 153.959459,22.7297297 153.959459,22.672973 L154.12973,22.672973 L164.743243,44.8648649 Z M194.540541,37.8837838 L195.789189,44.8648649 L204.472973,44.8648649 L196.12973,5.13513514 L184.324324,5.13513514 L175.981081,44.8648649 L184.381081,44.8648649 L185.572973,37.8837838 L194.540541,37.8837838 Z M193.178378,30.2216216 L186.935135,30.2216216 L188.694595,20.2891892 C189.318919,16.7702703 189.943243,13.0243243 189.943243,12.9675676 L190.17027,12.9675676 C190.227027,13.0243243 190.794595,16.827027 191.418919,20.3459459 L193.178378,30.2216216 Z" class="logo-edition"></path>
    <path d="M229.916216,7.87378753 L229.916216,5.13513514 L205.454054,5.13513514 L205.454054,13.0243243 L213.57027,13.0243243 L213.57027,44.8648649 L221.8,44.8648649 L221.8,13.0243243 L226.751644,13.0243243 C227.547757,10.8758864 228.610116,9.17622151 229.916216,7.87378753 L229.916216,7.87378753 Z M329.978378,30.6756757 L340.024324,5.13513514 L331.567568,5.13513514 L327.764865,16.0891892 C326.913514,18.5297297 326.289189,20.7432432 326.232432,20.8 L326.005405,20.8 C325.948649,20.7432432 325.324324,18.5297297 324.52973,16.0324324 L320.840541,5.13513514 L311.475676,5.13513514 L321.691892,30.6756757 L321.691892,44.8648649 L329.978378,44.8648649 L329.978378,30.6756757 Z M227.872973,24.9421488 C227.872973,40.5041322 233.378378,46 242.459459,46 C251.654054,46 257.102703,40.3305785 257.102703,25.0578512 C257.102703,9.55371901 251.597297,4 242.459459,4 C233.321622,4 227.872973,9.61157025 227.872973,24.9421488 Z M236.386486,24.8842975 C236.386486,15.107438 238.372973,12.0991736 242.516216,12.0991736 C246.545946,12.0991736 248.589189,15.0495868 248.589189,25.1157025 C248.589189,35.0082645 246.545946,37.9008264 242.516216,37.9008264 C238.372973,37.9008264 236.386486,34.892562 236.386486,24.8842975 Z M260.508108,5.13513514 L260.508108,44.8648649 L273.164865,44.8648649 C283.324324,44.8648649 287.581081,37.4864865 287.581081,25.1702703 C287.581081,12.627027 283.040541,5.13513514 272.824324,5.13513514 L260.508108,5.13513514 Z M268.794595,36.9756757 L268.794595,13.0243243 L272.143243,13.0243243 C276.683784,13.0243243 279.124324,15.8621622 279.124324,25.3972973 C279.124324,33.9108108 276.683784,36.9756757 272.02973,36.9756757 L268.794595,36.9756757 Z M305.97027,37.8837838 L307.218919,44.8648649 L315.902703,44.8648649 L307.559459,5.13513514 L295.754054,5.13513514 L287.410811,44.8648649 L295.810811,44.8648649 L297.002703,37.8837838 L305.97027,37.8837838 Z M304.608108,30.2216216 L298.364865,30.2216216 L300.124324,20.2891892 C300.748649,16.7702703 301.372973,13.0243243 301.372973,12.9675676 L301.6,12.9675676 C301.656757,13.0243243 302.224324,16.827027 302.848649,20.3459459 L304.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Bologna</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Bologna">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/anzola-dell-emilia/">Anzola dell&#039;Emilia</a>
        </li>
                <li>
          <a href="/notizie/argelato/">Argelato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/baricella/">Baricella</a>
        </li>
                <li>
          <a href="/notizie/bazzano/">Bazzano</a>
        </li>
                <li>
          <a href="/notizie/bentivoglio/">Bentivoglio</a>
        </li>
                <li>
          <a href="/notizie/borgo-tossignano/">Borgo Tossignano</a>
        </li>
                <li>
          <a href="/notizie/budrio/">Budrio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-panigale/">Borgo Panigale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calderara-di-reno/">Calderara di Reno</a>
        </li>
                <li>
          <a href="/notizie/camugnano/">Camugnano</a>
        </li>
                <li>
          <a href="/notizie/casalecchio-di-reno/">Casalecchio di Reno</a>
        </li>
                <li>
          <a href="/notizie/casalfiumanese/">Casalfiumanese</a>
        </li>
                <li>
          <a href="/notizie/castel-d-aiano/">Castel d&#039;Aiano</a>
        </li>
                <li>
          <a href="/notizie/castel-del-rio/">Castel del Rio</a>
        </li>
                <li>
          <a href="/notizie/castel-di-casio/">Castel di Casio</a>
        </li>
                <li>
          <a href="/notizie/castel-guelfo-di-bologna/">Castel Guelfo di Bologna</a>
        </li>
                <li>
          <a href="/notizie/castel-maggiore/">Castel Maggiore</a>
        </li>
                <li>
          <a href="/notizie/castel-san-pietro-terme/">Castel San Pietro Terme</a>
        </li>
                <li>
          <a href="/notizie/castello-d-argile/">Castello d&#039;Argile</a>
        </li>
                <li>
          <a href="/notizie/castello-di-serravalle/">Castello di Serravalle</a>
        </li>
                <li>
          <a href="/notizie/castenaso/">Castenaso</a>
        </li>
                <li>
          <a href="/notizie/castiglione-dei-pepoli/">Castiglione dei Pepoli</a>
        </li>
                <li>
          <a href="/notizie/crespellano/">Crespellano</a>
        </li>
                <li>
          <a href="/notizie/crevalcore/">Crevalcore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dozza/">Dozza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fiera/">Fiera</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fontanelice/">Fontanelice</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaggio-montano/">Gaggio Montano</a>
        </li>
                <li>
          <a href="/notizie/galliera/">Galliera</a>
        </li>
                <li>
          <a href="/notizie/granaglione/">Granaglione</a>
        </li>
                <li>
          <a href="/notizie/granarolo-dell-emilia/">Granarolo dell&#039;Emilia</a>
        </li>
                <li>
          <a href="/notizie/grizzana-morandi/">Grizzana Morandi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/imola/">Imola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lizzano-in-belvedere/">Lizzano in Belvedere</a>
        </li>
                <li>
          <a href="/notizie/loiano/">Loiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malalbergo/">Malalbergo</a>
        </li>
                <li>
          <a href="/notizie/marzabotto/">Marzabotto</a>
        </li>
                <li>
          <a href="/notizie/medicina/">Medicina</a>
        </li>
                <li>
          <a href="/notizie/minerbio/">Minerbio</a>
        </li>
                <li>
          <a href="/notizie/molinella/">Molinella</a>
        </li>
                <li>
          <a href="/notizie/monghidoro/">Monghidoro</a>
        </li>
                <li>
          <a href="/notizie/monte-san-pietro/">Monte San Pietro</a>
        </li>
                <li>
          <a href="/notizie/monterenzio/">Monterenzio</a>
        </li>
                <li>
          <a href="/notizie/monteveglio/">Monteveglio</a>
        </li>
                <li>
          <a href="/notizie/monzuno/">Monzuno</a>
        </li>
                <li>
          <a href="/notizie/mordano/">Mordano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/navile/">Navile</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ozzano-dell-emilia/">Ozzano dell&#039;Emilia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pianoro/">Pianoro</a>
        </li>
                <li>
          <a href="/notizie/pieve-di-cento/">Pieve di Cento</a>
        </li>
                <li>
          <a href="/notizie/porretta-terme/">Porretta Terme</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pilastro/">Pilastro</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/reno/">Reno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sala-bolognese/">Sala Bolognese</a>
        </li>
                <li>
          <a href="/notizie/san-benedetto-val-di-sambro/">San Benedetto Val di Sambro</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-di-piano/">San Giorgio di Piano</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-in-persiceto/">San Giovanni in Persiceto</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro-di-savena/">San Lazzaro di Savena</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-casale/">San Pietro in Casale</a>
        </li>
                <li>
          <a href="/notizie/sant-agata-bolognese/">Sant&#039;Agata Bolognese</a>
        </li>
                <li>
          <a href="/notizie/sasso-marconi/">Sasso Marconi</a>
        </li>
                <li>
          <a href="/notizie/savigno/">Savigno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-vitale/">San Vitale</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano/">Santo Stefano</a>
        </li>
                <li>
          <a href="/notizie/saragozza/">Saragozza</a>
        </li>
                <li>
          <a href="/notizie/savena/">Savena</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vergato/">Vergato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zola-predosa/">Zola Predosa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-universitaria/">Zona Universitaria</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="8562"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/incidente-stradale/">Incidenti stradali</a></span>

                <span class="entry-label">/
          <a href="/notizie/lizzano-in-belvedere/" class="link">
            Lizzano in Belvedere          </a>
        </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Incidente a Lizzano: scontro bici-auto, 19enne grave al Maggiore</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Mentre si prestava soccorso al ragazzo, un altro incidente alle cascate di Dardagna. Giornata impegnativa per il Soccorso Alpino e Speleologico</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bolognatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="qafond">
            16 maggio 2020 19:02          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_bd45ad2ec32a3809125d9a17ea8e42ee32b43f6b"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Incidente+a+Lizzano%3A+scontro+bici-auto%2C+19enne+grave+al+Maggiore&url=http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fincidente-stradale%2Flizzano-madonna-acero-elicottero-feriti.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Incidente%20a%20Lizzano%3A%20scontro%20bici-auto%2C%2019enne%20grave%20al%20Maggiore%20%40%20http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fincidente-stradale%2Flizzano-madonna-acero-elicottero-feriti.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fincidente-stradale%2Flizzano-madonna-acero-elicottero-feriti.html&text=Incidente+a+Lizzano%3A+scontro+bici-auto%2C+19enne+grave+al+Maggiore">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/kamP2WiOaqERcn3Uu0Kz19ajlyjVmJzKGhP2bXJGNJgzKiMrcIF_ReVKh2qPd8mZIGOgHvqNtz-k-gPxV4etgEtQZKwC1CPrEmaildh1G9hVtXHFPnTkXvCo_PWgo-mBOpUrbvPYMEs03Xe3jBj9xw0L2tvpPpfaB8TWtu71o2Mnqj5cYwXvkyM066k1iKVVcXxmXatdDo52rUFQz5aL8bXK2PWOWQR5ycs_4CX73-jFl_iSrwKcNb65eJPf">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_bd45ad2ec32a3809125d9a17ea8e42ee32b43f6b = 0;
      window.fSharrreTotalCount_bd45ad2ec32a3809125d9a17ea8e42ee32b43f6b = function( iCount )
      {
        window.iSharrreTotalCount_bd45ad2ec32a3809125d9a17ea8e42ee32b43f6b += iCount;
       
        if ( window.iSharrreTotalCount_bd45ad2ec32a3809125d9a17ea8e42ee32b43f6b > 0 )
        {
          $('#sharrre-social-counter_bd45ad2ec32a3809125d9a17ea8e42ee32b43f6b').text( window.iSharrreTotalCount_bd45ad2ec32a3809125d9a17ea8e42ee32b43f6b );
          $('#sharrre-box-social-counter_bd45ad2ec32a3809125d9a17ea8e42ee32b43f6b').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_bd45ad2ec32a3809125d9a17ea8e42ee32b43f6b').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_bd45ad2ec32a3809125d9a17ea8e42ee32b43f6b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_bd45ad2ec32a3809125d9a17ea8e42ee32b43f6b( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_bd45ad2ec32a3809125d9a17ea8e42ee32b43f6b" style="display:none;">
    <span class="number" id="sharrre-social-counter_bd45ad2ec32a3809125d9a17ea8e42ee32b43f6b"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/incidente-stradale/coronavirus-emilia-romagna-bollettino-11-maggio.html">
            <picture>
              <source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/18187224196170/donini-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/18187224196170/donini-3.jpg" alt="Coronavirus Emilia Romagna, bollettino 11 maggio: 80 nuovi casi, altri 22 morti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/coronavirus-emilia-romagna-bollettino-11-maggio.html" class="link">Coronavirus Emilia Romagna, bollettino 11 maggio: 80 nuovi casi, altri 22 morti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/incidente-stradale/a14-chiusa-vigili-fuoco-camion.html">
            <picture>
              <source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/61207173111800/incidente-autostrada-a14-camion-elisoc-vvf-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/square-low/61207173111800/incidente-autostrada-a14-camion-elisoc-vvf-4.jpg" alt="Incidente in A14: scontro tra camion, autostrada chiusa e traffico bloccato per un&#039;ora">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/a14-chiusa-vigili-fuoco-camion.html" class="link">Incidente in A14: scontro tra camion, autostrada chiusa e traffico bloccato per un&#039;ora</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html">
            <picture>
              <source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/47819004338292/foto1_1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/square-low/47819004338292/foto1_1-2.jpg" alt="Incidente a Lizzano: scontro bici-auto, 19enne grave al Maggiore">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html" class="link">Incidente a Lizzano: scontro bici-auto, 19enne grave al Maggiore</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="8619"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="8646"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="8700"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          


<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="8673"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        







<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#j9Y8TcrSd0VGB6Wi1Z0ujleM4">{"type":"video","object":{"title":"badanti video","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-bolognatoday.video.stgy.ovh\/~media\/gif\/5675986779108\/badanti-video.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-bolognatoday.video.stgy.ovh\/~media\/mp4-hd\/5675986779108\/badanti-video.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-bolognatoday.video.stgy.ovh\/~media\/mp4-sd\/5675986779108\/badanti-video.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#j9Y8TcrSd0VGB6Wi1Z0ujleM4">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020050701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
              
         poster="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-hi/5675986779108/badanti-video.jpg"       	 src="http://citynews-bolognatoday.video.stgy.ovh/~media/mp4-sd/5675986779108/badanti-video.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020050701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:5675986779108--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  


<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="69962"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-bolognatoday.stgy.ovh/~media/original-hi/47819004338292/foto1_1-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-hi/47819004338292/foto1_1-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/47819004338292/foto1_1-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/incidente-stradale/aniello-carotenuto-cinghiale-morto-san-lazzaro-colunga.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/70246986803537/aniello-carotenuto1-2.jpg" alt="Incidente a San Lazzaro: con l&amp;#039;auto contro un cinghiale, muore vigilantes"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/incidente-stradale/aniello-carotenuto-cinghiale-morto-san-lazzaro-colunga.html" class="current link">Incidente a San Lazzaro: con l&#039;auto contro un cinghiale, muore vigilantes</a></h4>
        <time class="timestamp"> 8 maggio 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/sant-agata-capretti-carabinieri-furto.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/60002495801308/whatsapp-image-2020-05-13-at-17-05-57-2.jpeg" alt="Incidente a Sant&amp;#039;Agata: nell&amp;#039;auto 11 capretti senza acqua e cibo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/sant-agata-capretti-carabinieri-furto.html" class="current link">Incidente a Sant&#039;Agata: nell&#039;auto 11 capretti senza acqua e cibo</a></h4>
        <time class="timestamp">13 maggio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Una giornata impegnativa quella di oggi, 16 maggio, per il Soccorso Alpino e Speleologico della Stazione Corno alle Scale, a causa di un grave incidente che ha coinvolto un giovane.&nbsp;</p>

<p>Un ragazzo di 19 anni residente a Bologna, poco dopo le 15, stava scendendo con la&nbsp;mountain bike sulla via Cavone, nel tratto compreso tra il Rifugio Cavone e&nbsp;<strong>Madonna dell&#39;Acero, nel comune di Lizzano</strong> in Belvedere, quando in curva&nbsp;ha invaso l&#39;altra corsia e si schiantato contro un&#39;auto, facendo un volo di diversi&nbsp;metri. A dare l&#39;allarme al 118 alcuni passanti. Sul posto sono interventi l&#39;ambulanza di&nbsp;Lizzano,&nbsp;un&#39;auto medica di Marano e l&#39;elicottero 118 di Pavullo, dotato di verricello,&nbsp;con a bordo un Tecnico di elisoccorso del&nbsp;Corpo Nazionale Soccorso Alpino e Speleologico.&nbsp;</p>

<p>La&nbsp;squadra del Soccorso Alpino &egrave; partita&nbsp;da Vidiciatico per&nbsp;dirigersi verso il luogo dell&#39;incidente. Dopo qualche minuti, al&nbsp;118 &egrave; arrivata un&#39;altra richiesta di soccorso per un incidente avvenuto nella&nbsp;zona delle cascate del Dardagna. Un uomo di 56 anni residente&nbsp;a Bologna che si trovava tra la&nbsp; prima&nbsp;e la seconda&nbsp;cascata a fare una passeggiata, ha perso l&#39;equilibrio, scivolando rovinosamente e&nbsp;finendo sul sentiero sottostante. La caduta gli ha provocato una profonda&nbsp;ferita alla testa. Fortunatamente non avendo perso conoscenza, l&#39;uomo si &egrave;<br />
rialzato&nbsp;ed &egrave; sceso&nbsp;verso il Santuario Mariano di Madonna dell&#39;Acero, dove ha incontrato un gruppo di persone che hanno dato l&#39;allarme.&nbsp;Dopo averlo stabilizzato, &egrave; stato recuperato con un verricello e consegnato ai sanitari per essere trasportato all&#39;ospedale di Ospedale di Porretta in codice di media gravit&agrave;.</p>

<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">

  &lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', ['fluid'], 'div-gpt-ad-1586189743385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1586189743385-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586189743385-0'); });
  &lt;/script&gt;
&lt;/div&gt;


  
  


</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020050701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//bolognatoday.it/~vda/~shared/do/proxy/vast/?id=90147&amp;bs_brand=bolognatoday&amp;bs_raw_brand=BolognaToday&amp;bs_city=bologna&amp;bs_raw_city=Bologna&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020050701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<p>Condizioni pi&ugrave; critiche per il 19enne che &egrave; stato ricoverato all&#39;Ospedale Maggiore in condizioni gravi.</p>
            
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/incidente-stradale/aniello-carotenuto-cinghiale-morto-san-lazzaro-colunga.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-bolognatoday.stgy.ovh/~media/square-low/70246986803537/aniello-carotenuto1-2.jpg" alt="Incidente a San Lazzaro: con l&amp;#039;auto contro un cinghiale, muore vigilantes"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/incidente-stradale/aniello-carotenuto-cinghiale-morto-san-lazzaro-colunga.html" class="current link">Incidente a San Lazzaro: con l&#039;auto contro un cinghiale, muore vigilantes</a></h4>
        <time class="timestamp"> 8 maggio 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/sant-agata-capretti-carabinieri-furto.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-bolognatoday.stgy.ovh/~media/square-low/60002495801308/whatsapp-image-2020-05-13-at-17-05-57-2.jpeg" alt="Incidente a Sant&amp;#039;Agata: nell&amp;#039;auto 11 capretti senza acqua e cibo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/sant-agata-capretti-carabinieri-furto.html" class="current link">Incidente a Sant&#039;Agata: nell&#039;auto 11 capretti senza acqua e cibo</a></h4>
        <time class="timestamp">13 maggio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/bici/" class="btn block-btn default-btn rounded-btn">bici</a></li>
        <li class="tag-item"><a href="/tag/elicottero/" class="btn block-btn default-btn rounded-btn">elicottero</a></li>
        <li class="tag-item"><a href="/tag/incidenti-stradali/" class="btn block-btn default-btn rounded-btn">incidenti stradali</a></li>
        <li class="tag-item"><a href="/tag/soccorso-alpino/" class="btn block-btn default-btn rounded-btn">soccorso alpino</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_19026ff4e8c07857fbc23062bde87f06097da7d2"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Incidente+a+Lizzano%3A+scontro+bici-auto%2C+19enne+grave+al+Maggiore&url=http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fincidente-stradale%2Flizzano-madonna-acero-elicottero-feriti.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Incidente%20a%20Lizzano%3A%20scontro%20bici-auto%2C%2019enne%20grave%20al%20Maggiore%20%40%20http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fincidente-stradale%2Flizzano-madonna-acero-elicottero-feriti.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bolognatoday.it%2Fcronaca%2Fincidente-stradale%2Flizzano-madonna-acero-elicottero-feriti.html&text=Incidente+a+Lizzano%3A+scontro+bici-auto%2C+19enne+grave+al+Maggiore">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/nO-Sf3gyXQjMhynwLWAvLMDMucjIYcNgotgBhtJ3IegMjzZxFMMWjGMiKzS0meYRhUuoii-9sOI3ysyltCG6FO35iBGfYA2UqUQgxCby2KJ753_XB5E24vXQ1zy4C2IQV0glYl7BMwbzXk9tZQXagH-b2vpwhRon1LpsyXfeBQkFrMtVUtMRIi3dadV5_qPvJ_B6BN2JgUcISzyQUT5E5bKQX99jcEBvZyobneHJBJ2ztyNiN46EY9Ya">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_19026ff4e8c07857fbc23062bde87f06097da7d2 = 0;
       window.fSharrreTotalCount_19026ff4e8c07857fbc23062bde87f06097da7d2 = function( iCount )
       {
         window.iSharrreTotalCount_19026ff4e8c07857fbc23062bde87f06097da7d2 += iCount;
       
        if ( window.iSharrreTotalCount_19026ff4e8c07857fbc23062bde87f06097da7d2 > 0 )
        {
           $('#sharrre-social-counter_19026ff4e8c07857fbc23062bde87f06097da7d2').text( window.iSharrreTotalCount_19026ff4e8c07857fbc23062bde87f06097da7d2 );
           $('#sharrre-box-social-counter_19026ff4e8c07857fbc23062bde87f06097da7d2').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_19026ff4e8c07857fbc23062bde87f06097da7d2').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_19026ff4e8c07857fbc23062bde87f06097da7d2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/test-sierologici-dove-farli-a-bologna.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/6101752568735/test-sierologico-coronavirus-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/6101752568735/test-sierologico-coronavirus-3.jpg" alt="Covid -19: dove e come fare il test sierologico a Bologna"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/test-sierologici-dove-farli-a-bologna.html" class="link">
          Covid -19: dove e come fare il test sierologico a Bologna        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/guida/bonus-vacanze-decreto-regole-isee.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/14884937356550/mare-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/14884937356550/mare-4.jpg" alt="Bonus vacanza per famiglie e single, sale il tetto dell&amp;#039;Isee per ottenerlo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/guida/" class="link">
          	Guida          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/guida/bonus-vacanze-decreto-regole-isee.html" class="link">
          Bonus vacanza per famiglie e single, sale il tetto dell&#039;Isee per ottenerlo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/eclissi-luna-5-giugno-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/19492054259530/ph-ansa-superluna-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/19492054259530/ph-ansa-superluna-2.jpg" alt="Eclissi: in arrivo lo spettacolo astronomico della &amp;#039;Luna delle Fragole&amp;#039;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/eclissi-luna-5-giugno-2020.html" class="link">
          Eclissi: in arrivo lo spettacolo astronomico della &#039;Luna delle Fragole&#039;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/guida/bonus-bicicletta-elettrica-monopattino-domanda.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/horizontal-mid/249517483247/monopattino-elettrico-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/249517483247/monopattino-elettrico-2.jpg" alt="Bonus bici elettriche e monopattini: chi pu&amp;ograve; chiedere i 500 euro"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/guida/" class="link">
          	Guida          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/guida/bonus-bicicletta-elettrica-monopattino-domanda.html" class="link">
          Bonus bici elettriche e monopattini: chi pu&ograve; chiedere i 500 euro        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="8775"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="8805"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="8835"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="8865"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40163"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40196"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40229"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40262"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/ospedale-budrio-positivi-focolaio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/61620760794890/ospedale_budrio.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/square-low/61620760794890/ospedale_budrio.jpg" alt="Ospedale di Budrio, 28 pazienti positivi al COVID: attivate misure per spegnere il focolaio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ospedale-budrio-positivi-focolaio.html">
          Ospedale di Budrio, 28 pazienti positivi al COVID: attivate misure per spegnere il focolaio        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/unipol-arena-tamponi-test.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/4836307412991/unipol-arena-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/4836307412991/unipol-arena-2.jpg" alt="Coronavirus, l&amp;#039;Unipol Arena si trasforma: 100mila test sierologici e tamponi al mese"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/unipol-arena-tamponi-test.html">
          Coronavirus, l&#039;Unipol Arena si trasforma: 100mila test sierologici e tamponi al mese        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/chi-apre-18-maggio-bologna-emilia-romagna-negozi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/34764932115071/bologna-panoramica-vista-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/square-low/34764932115071/bologna-panoramica-vista-2.jpg" alt="L&amp;#039;Emilia Romagna riparte il 18 maggio: riaprono negozi, bar, ristoranti, parrucchieri, estetisti. E anche le spiagge"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/chi-apre-18-maggio-bologna-emilia-romagna-negozi.html">
          L&#039;Emilia Romagna riparte il 18 maggio: riaprono negozi, bar, ristoranti, parrucchieri, estetisti. E anche le spiagge        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/coronavirus-emilia-casi-morti-romagna-bollettino-oggi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/30963878870053/coronavirus-today-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/square-low/30963878870053/coronavirus-today-2-2-2.jpg" alt="Coronavirus Emilia Romagna, bollettino 15 maggio: 56 nuovi casi positivi, ancora 13 morti. Altri 341 guariti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-emilia-casi-morti-romagna-bollettino-oggi.html">
          Coronavirus Emilia Romagna, bollettino 15 maggio: 56 nuovi casi positivi, ancora 13 morti. Altri 341 guariti        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/esame-di-maturita.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/48719238237423/infophoto-maturita-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-bolognatoday.stgy.ovh/~media/square-low/48719238237423/infophoto-maturita-2.jpg" alt="Esame di maturit&amp;agrave;, 50mila firme contro la maxi prova orale: &amp;quot;Valutate la media degli ultimi 3 anni&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/esame-di-maturita.html">
          Esame di maturit&agrave;, 50mila firme contro la maxi prova orale: &quot;Valutate la media degli ultimi 3 anni&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/coronavirus-bologna-casi-14-maggio-oggi-bollettino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-bolognatoday.stgy.ovh/~media/horizontal-low/8594754356935/coronavirus-ospedale-medici-infermieri-reparto-terapia-intensiva-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-bolognatoday.stgy.ovh/~media/square-low/8594754356935/coronavirus-ospedale-medici-infermieri-reparto-terapia-intensiva-2-2.jpg" alt="Coronavirus, bollettino Bologna e provincia 14 maggio: tutti i dati comune per comune"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-bologna-casi-14-maggio-oggi-bollettino.html">
          Coronavirus, bollettino Bologna e provincia 14 maggio: tutti i dati comune per comune        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="8715"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="8745"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63323"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
<a class="back-to-top-link" href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>bolognatoday-web</title>
    <path d="M18.7081081,23.4675676 C21.0918919,22.8432432 23.7594595,20.4594595 23.7594595,15.2378378 C23.7594595,9.10810811 19.9567568,5.13513514 13.3162162,5.13513514 L1.51081081,5.13513514 L1.51081081,44.8648649 L13.7135135,44.8648649 C21.5459459,44.8648649 25.2351351,40.7216216 25.2351351,33.9108108 C25.2351351,27.4405405 21.9432432,24.772973 18.7081081,23.6945946 L18.7081081,23.4675676 Z M9.7972973,20.8567568 L9.7972973,12.3432432 L12.4081081,12.3432432 C14.7918919,12.3432432 16.0405405,13.9324324 16.0405405,16.5432432 C16.0405405,19.3243243 14.6783784,20.8567568 12.5216216,20.8567568 L9.7972973,20.8567568 Z M9.7972973,37.6567568 L9.7972973,27.4405405 L13.0891892,27.4405405 C15.472973,27.4405405 17.0054054,29.4837838 17.0054054,32.8324324 C17.0054054,35.727027 15.8135135,37.6567568 13.2594595,37.6567568 L9.7972973,37.6567568 Z M27.4486486,24.9432432 C27.4486486,40.2108108 32.9540541,45.6027027 42.0351351,45.6027027 C51.2297297,45.6027027 56.6783784,40.0405405 56.6783784,25.0567568 C56.6783784,9.84594595 51.172973,4.3972973 42.0351351,4.3972973 C32.8972973,4.3972973 27.4486486,9.9027027 27.4486486,24.9432432 Z M35.9621622,24.8864865 C35.9621622,15.2945946 37.9486486,12.3432432 42.0918919,12.3432432 C46.1216216,12.3432432 48.1648649,15.2378378 48.1648649,25.1135135 C48.1648649,34.8189189 46.1216216,37.6567568 42.0918919,37.6567568 C37.9486486,37.6567568 35.9621622,34.7054054 35.9621622,24.8864865 Z M60.0837838,44.8648649 L80.9135135,44.8648649 L80.9135135,36.9756757 L68.3702703,36.9756757 L68.3702703,5.13513514 L60.0837838,5.13513514 L60.0837838,44.8648649 Z M82.2189189,24.9432432 C82.2189189,40.2108108 87.7243243,45.6027027 96.8054054,45.6027027 C106,45.6027027 111.448649,40.0405405 111.448649,25.0567568 C111.448649,9.84594595 105.943243,4.3972973 96.8054054,4.3972973 C87.6675676,4.3972973 82.2189189,9.9027027 82.2189189,24.9432432 Z M90.7324324,24.8864865 C90.7324324,15.2945946 92.7189189,12.3432432 96.8621622,12.3432432 C100.891892,12.3432432 102.935135,15.2378378 102.935135,25.1135135 C102.935135,34.8189189 100.891892,37.6567568 96.8621622,37.6567568 C92.7189189,37.6567568 90.7324324,34.7054054 90.7324324,24.8864865 Z M141.983784,44.8648649 L141.983784,22.3324324 L128.475676,22.3324324 L128.475676,30.2216216 L134.264865,30.2216216 L134.264865,34.1378378 C133.810811,35.8405405 132.278378,37.7135135 129.043243,37.7135135 C124.672973,37.7135135 122.572973,34.0243243 122.572973,24.2621622 C122.572973,15.5783784 124.389189,12.3432432 128.248649,12.3432432 C131.654054,12.3432432 132.902703,14.8972973 133.47027,17.9054054 L141.416216,15.7486486 C140.337838,8.93783784 136.591892,4.3972973 128.532432,4.3972973 C119.848649,4.3972973 114.059459,9.44864865 114.059459,24.8297297 C114.059459,40.6648649 120.302703,45.3756757 127.17027,45.3756757 C130.575676,45.3756757 132.675676,44.127027 134.264865,42.4243243 L134.435135,42.4243243 L134.435135,44.8648649 L141.983784,44.8648649 Z M164.743243,44.8648649 L173.143243,44.8648649 L173.143243,5.13513514 L165.197297,5.13513514 L165.197297,18.6432432 C165.197297,23.7513514 165.254054,28.1216216 165.254054,28.1783784 L165.083784,28.1783784 L154.47027,5.13513514 L146.07027,5.13513514 L146.07027,44.8648649 L154.016216,44.8648649 L154.016216,32.2081081 C154.016216,27.5540541 153.959459,22.7297297 153.959459,22.672973 L154.12973,22.672973 L164.743243,44.8648649 Z M194.540541,37.8837838 L195.789189,44.8648649 L204.472973,44.8648649 L196.12973,5.13513514 L184.324324,5.13513514 L175.981081,44.8648649 L184.381081,44.8648649 L185.572973,37.8837838 L194.540541,37.8837838 Z M193.178378,30.2216216 L186.935135,30.2216216 L188.694595,20.2891892 C189.318919,16.7702703 189.943243,13.0243243 189.943243,12.9675676 L190.17027,12.9675676 C190.227027,13.0243243 190.794595,16.827027 191.418919,20.3459459 L193.178378,30.2216216 Z" class="logo-edition"></path>
    <path d="M229.916216,7.87378753 L229.916216,5.13513514 L205.454054,5.13513514 L205.454054,13.0243243 L213.57027,13.0243243 L213.57027,44.8648649 L221.8,44.8648649 L221.8,13.0243243 L226.751644,13.0243243 C227.547757,10.8758864 228.610116,9.17622151 229.916216,7.87378753 L229.916216,7.87378753 Z M329.978378,30.6756757 L340.024324,5.13513514 L331.567568,5.13513514 L327.764865,16.0891892 C326.913514,18.5297297 326.289189,20.7432432 326.232432,20.8 L326.005405,20.8 C325.948649,20.7432432 325.324324,18.5297297 324.52973,16.0324324 L320.840541,5.13513514 L311.475676,5.13513514 L321.691892,30.6756757 L321.691892,44.8648649 L329.978378,44.8648649 L329.978378,30.6756757 Z M227.872973,24.9421488 C227.872973,40.5041322 233.378378,46 242.459459,46 C251.654054,46 257.102703,40.3305785 257.102703,25.0578512 C257.102703,9.55371901 251.597297,4 242.459459,4 C233.321622,4 227.872973,9.61157025 227.872973,24.9421488 Z M236.386486,24.8842975 C236.386486,15.107438 238.372973,12.0991736 242.516216,12.0991736 C246.545946,12.0991736 248.589189,15.0495868 248.589189,25.1157025 C248.589189,35.0082645 246.545946,37.9008264 242.516216,37.9008264 C238.372973,37.9008264 236.386486,34.892562 236.386486,24.8842975 Z M260.508108,5.13513514 L260.508108,44.8648649 L273.164865,44.8648649 C283.324324,44.8648649 287.581081,37.4864865 287.581081,25.1702703 C287.581081,12.627027 283.040541,5.13513514 272.824324,5.13513514 L260.508108,5.13513514 Z M268.794595,36.9756757 L268.794595,13.0243243 L272.143243,13.0243243 C276.683784,13.0243243 279.124324,15.8621622 279.124324,25.3972973 C279.124324,33.9108108 276.683784,36.9756757 272.02973,36.9756757 L268.794595,36.9756757 Z M305.97027,37.8837838 L307.218919,44.8648649 L315.902703,44.8648649 L307.559459,5.13513514 L295.754054,5.13513514 L287.410811,44.8648649 L295.810811,44.8648649 L297.002703,37.8837838 L305.97027,37.8837838 Z M304.608108,30.2216216 L298.364865,30.2216216 L300.124324,20.2891892 C300.748649,16.7702703 301.372973,13.0243243 301.372973,12.9675676 L301.6,12.9675676 C301.656757,13.0243243 302.224324,16.827027 302.848649,20.3459459 L304.608108,30.2216216 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Bologna"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
                
        <li><a class="link" href="http://www.parmatoday.it/" rel="nofollow">ParmaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/BolognaToday/163655073691021" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/bolognatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/bolognatoday/id1200459770?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BolognaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.bolognatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BolognaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BolognaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                 © Copyright 2010-2020 - BolognaToday plurisettimanale telematico reg. Tribunale di Bologna  con il n. 8477
     
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40349"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60125"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BolognaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-bolognatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.bolognatoday.it/cronaca/incidente-stradale/lizzano-madonna-acero-elicottero-feriti.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=t83iZWgg7bo3P1E635M1ZWuNqJTwLoaOVlyLlbE6uoLjNyyio3txlu_OF6fR0SqBwCMZ2e2ocoeFqR9jWf5kZyYTuOayVLTj4vQ0ed67VKwQQ8XAxdxP9Nca9unAbfIr2ZJ4fMzZfDiNMjALfb4r7lKvlQS7q_zbNMcoTl-6SCygjTqadlQfty6IFRFora5dqE-57lXzBIgGsOeIzwAaSE5vQOlV14AOmKA8NwlOMquytxXrNhyTFK0DIucSZsEkZK6dSNkN4ZrJ9sS&__frame~NtPbXQ=Dg_HprjsmxTiNtVfBCNtH5OXN6tBow" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-bolognatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "lizzano-in-belvedere", "Lizzano in Belvedere" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,1.15E+2,0x68,0141,0X72,101,0x64,47,0144,0157,057,0176,0x2f,99,1.11e+2,117,1.1e+2,0x74,4.7E+1,0x3f,064,0152,0X38,0154,85,0125,106,77,060,0155,1.1E+2,49,0107,1.14E+2,67,0x2d,5.3E+1,0x51,116,0X71,0x72,0x66,53,5.1E+1,110,0x41,0x4E,0125,0X61)+_(0x4A,0X36,54,7.2e+1,79,0X5A,0x53,7.2e+1,0X58,0116,0116,1.03E+2,0X30,0x79,0165,0137,0123,6.8E+1,0X79,1.21e+2,7.6E+1,7.6e+1,0X67,1.03E+2,80,0x59,0165,7.3e+1,112,0167)+_(50,107,72,1.04E+2,8.5e+1,070,7.9e+1,0X75,0X54,0154,0X54,52,0155,0X61,80,0X37,055)+_(0131,0121,54,115,0124,0X58,0165,0111,51,83,1.19E+2,80,0137,86,0X74,0161,1.2e+2,0x37,1.11E+2,0X75,1.02E+2,70,0x6B,063,8.0e+1,7.7e+1,6.9e+1,101,5.4e+1,9.7E+1,66,0X72,1.1e+2,063,0146,87,51)+_(57,0150,0X37,4.9E+1,69,0x34,1.21E+2,0X63,1.13E+2,65,116,1.18e+2,72,0164,0131,0X44,5.0E+1,89)+_(0122,0154,1.21e+2,0172,1.17e+2,0X45,065,066,0121,0x33,103,0X45,0X4e,48,5.0E+1,0123,56,0141,0X55,0x65,78,76,122,0110,0X5F,0107,0X44,065))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#x61;&#x72;&#x65;&#x64;&#47;&#x64;&#x6f;&#47;&#x7E;&#x2F;&#x63;&#x6F;&#117;&#x6E;&#x74;&#47;&#63;&#48;&#88;&#x57;&#69;&#x71;&#x39;&#x53;&#114;&#x69;&#122;&#x42;&#56;&#70;&#x62;&#x7A;&#x2d;&#54;&#49;&#98;&#102;&#79;&#89;&#x5f;&#85;&#x2d;&#x6b;&#114;&#90;&#x61;&#x30;&#x59;&#x70;&#109;&#x64;&#86;&#71;&#75;&#57;&#x62;&#x45;&#114;&#105;&#82;&#x61;&#82;&#108;&#x67;&#75;&#x4A;&#113;&#81;&#x4C;&#88;&#67;&#x42;&#109;&#x49;&#70;&#73;&#x55;&#x41;&#48;&#54;&#x6f;&#x58;&#x78;&#117;&#x63;&#72;&#x31;&#x71;&#72;&#52;&#56;&#110;&#115;&#x39;&#x75;&#113;&#82;&#x4b;&#x58;&#x78;&#66;&#112;&#x57;&#x4b;&#79;&#65;&#104;&#x33;&#90;&#x51;&#x6d;&#100;&#76;&#101;&#x4A;&#115;&#x58;&#x58;&#x33;&#87;&#57;&#x5a;&#x52;&#97;&#100;&#72;&#x78;&#x47;&#101;&#104;&#x6c;&#86;&#x68;&#x33;&#x43;&#x2D;&#99;&#98;&#68;&#x58;&#x79;&#x66;&#x38;&#x71;&#x6a;&#48;&#x6C;&#55;&#x33;&#x76;&#106;&#71;&#x63;&#85;&#52;&#54;&#110;&#53;&#x47;&#x57;&#100;&#x68;&#x6A;&#x45;&#78;&#x62;&#97;&#105;&#97;&#x4b;&#x78;&#x33;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-14", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "BolognaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Lizzano in Belvedere","province":"Bologna\/Lizzano in Belvedere","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>